Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
AbreuXR

Vale a pena trocar?

Recommended Posts

Hoje tenho o seguinte conjunto:

- Sempron 3000+ 754 1800Mhz núcleo Palermo 256K L2 (é um modelo estranho, achei pouca coisa sobre ele)

- Asus K8V-X (K8t800)

- 1Gb DDR 400 (mas não consigo botar para rodar a 400Mhz, só a 333Mhz*)

O PC está overclockeado de leve, rodando a 220Mhz x 9, 1980Mhz. A DDR está a 360Mhz. Rodando 100%, sem nenhum problema.

Vale a pena trocar esse conjunto por um mais novo sendo ele:

- Atlhon 64 3200+ 939 núcleo Venice

- Asus A8N-E (ou Abit A8N)

- 1Gb DDR 400

Vale?

O resto é:

- Radeon 9600Pro

- HD Seagate SATA 80Gb 7.200Rpm 8Mb de buffer

* - Não sei o que acontece, mas minha placa reconhece minhas memorias como 333Mhz, e quando boto manualmente para 400Mhz o PC não inicia, dá erro. Em outros computadores ela roda a 400Mhz sem problemas.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por AbreuXR@01 de fevereiro de 2006, 22:04

Hoje tenho o seguinte conjunto:

- Sempron 3000+ 754 1800Mhz núcleo Palermo 256K L2 (é um modelo estranho, achei pouca coisa sobre ele)

- Asus K8V-X (K8t800)

- 1Gb DDR 400 (mas não consigo botar para rodar a 400Mhz, só a 333Mhz*)

O PC está overclockeado de leve, rodando a 220Mhz x 9, 1980Mhz. A DDR está a 360Mhz. Rodando 100%, sem nenhum problema.

Vale a pena trocar esse conjunto por um mais novo sendo ele:

- Atlhon 64 3200+ 939 núcleo Venice

- Asus A8N-E (ou Abit A8N)

- 1Gb DDR 400

Vale?

O resto é:

- Radeon 9600Pro

- HD Seagate SATA 80Gb 7.200Rpm 8Mb de buffer

* - Não sei o que acontece, mas minha placa reconhece minhas memorias como 333Mhz, e quando boto manualmente para 400Mhz o PC não inicia, dá erro. Em outros computadores ela roda a 400Mhz sem problemas.

Abraços.

O Sempron citado acima não possui 256k l2 e sim, 128k.

Se voce optar pelo Venice, tera que troca sua pv, porque as placas que voce citou não suportam Agp, sao baseadas em pci-e.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por RIDDICK.@02 de fevereiro de 2006, 00:21

O Sempron citado acima não possui 256k l2 e sim, 128k.

Se voce optar pelo Venice, tera que troca sua pv, porque as placas que voce citou não suportam Agp, sao baseadas em pci-e.

Puft... Esquece tudo...

Meu Sempron é um 3100+, 754 com 256Kb na L2...

Confundi com o 3000+...

A placa de video tambem será trocada...

Ainda não sei o modelo, mas provavelmente uma X800Gt ou coisa parecida...

Minha maior duvida é: Vale a pena sair do soquete 754 para o 939? Vale a pena trocar esse Sempron 3100+ pelo Atlhon 64 3200+?

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por AbreuXR@02 de fevereiro de 2006, 09:45

Puft... Esquece tudo...

Meu Sempron é um 3100+, 754 com 256Kb na L2...

Confundi com o 3000+...

A placa de video tambem será trocada...

Ainda não sei o modelo, mas provavelmente uma X800Gt ou coisa parecida...

Minha maior duvida é: Vale a pena sair do soquete 754 para o 939? Vale a pena trocar esse Sempron 3100+ pelo Atlhon 64 3200+?

Abraços.

Eu deixaria quieto, e ficaria com o 754 mesmo, voce já vai pegar uma vga legal e vai ficar beleza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×