Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Kaio Minogue

tela do scandisk está diferente

Recommended Posts

essa é até uma duvida meio besta, mas como n tenho am minima ideia do q possa ter ocorrido, lá vai!

a tela do scandisk da inicialização do PC normalmente é azul com as letras brancas... o meu tá verde com as letras brancas... mt estranho!!! O monitor tá perfeito, é novo e depois q o pc inicializa tá tudo beleza. eu notei essa mudança depois de uma queda de energia, q fui fazer scandisk depois e noitei essa diferença. o que pode ser? já aconteceu com alguem?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Kaio Minogue@05 de fevereiro de 2006, 18:16

essa é até uma duvida meio besta, mas como n tenho am minima ideia do q possa ter ocorrido, lá vai!

a tela do scandisk da inicialização do PC normalmente é azul com as letras brancas... o meu tá verde com as letras brancas... mt estranho!!! O monitor tá perfeito, é novo e depois q o pc inicializa tá tudo beleza. eu notei essa mudança depois de uma queda de energia, q fui fazer scandisk depois e noitei essa diferença. o que pode ser? já aconteceu com alguem?

A minha tela ficou assim só depois de eu fazer um upgrade no PC, depois de trocar a placa mãe, Hd, etc...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por sELLIg@05 de fevereiro de 2006, 20:13

A minha tela ficou assim só depois de eu fazer um upgrade no PC, depois de trocar a placa mãe, Hd, etc...

n entendi... seu PC ficou assim depois do upgrade ou melhorou depois dele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Navgue até a seguinte subchave de Registro:

HKEY_CURRENT_USER\Software\Microsoft\Commander Processor

Verique então ao lado direito se a entrada DefaultColor possui o valor 0x00000000 (0), se não possuir atribua este valor e REINICIE o Windows XP.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por henrique araujo@06 de fevereiro de 2006, 19:41

aqui ta azul escuro, antes estava verde, o que causa isso é o driver de video, acho q não pode ser usado nenhum driver forceware, tenho quase certeza disso!

tem esse valor sim... :wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×