Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
adalberto.silva

Athlon XP 1.6 81 graus na BIOS

Recommended Posts

Tenho um Athlon XP 1.6 com placa mãe Asus A7V8X-X, cooler de 4500 RPM e fonte ATX 450W. Ele estava com problema no cooler antigo, com baixa rotação, e com mais de 70 graus de temperatura. Mesmo trocando para este novo, a temperatura não mudou. Percebi então que na parte superior da CPU, próximo da fonte, estava super quente. Imaginei então que a fonte pudesse estar com problema (era uma ATX 400W) e troquei por esta de 450W. Ao acessar a BIOS a temperatura da CPU começou em 37 graus, o detalhe é que em menos de 15 minutos estava em 81 graus!!! O gabinete tem a grade para colocação do cooler na parte frontal, mas não tem nenhuma entrada de ar na frente desta grade, e este é o único local extra para colocação de cooler. Fora isso, estou usando um HD de 40 gb de 5200 RPM, um CDRom de 56x, drive disquete e placa de rede.

Por favor me socorram!!!

Adalberto

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por adalberto.silva@10 de fevereiro de 2006, 09:30

Tenho um Athlon XP 1.6 com placa mãe Asus A7V8X-X, cooler de 4500 RPM e fonte ATX 450W. Ele estava com problema no cooler antigo, com baixa rotação, e com mais de 70 graus de temperatura. Mesmo trocando para este novo, a temperatura não mudou. Percebi então que na parte superior da CPU, próximo da fonte, estava super quente. Imaginei então que a fonte pudesse estar com problema (era uma ATX 400W) e troquei por esta de 450W. Ao acessar a BIOS a temperatura da CPU começou em 37 graus, o detalhe é que em menos de 15 minutos estava em 81 graus!!! O gabinete tem a grade para colocação do cooler na parte frontal, mas não tem nenhuma entrada de ar na frente desta grade, e este é o único local extra para colocação de cooler. Fora isso, estou usando um HD de 40 gb de 5200 RPM, um CDRom de 56x, drive disquete e placa de rede.

Por favor me socorram!!!

Adalberto

Cara já vi esse problema uma vez, e era a placa-mãe que estava ''fritando'' o processador.....tome cuidado pois alem da placa voce pode perder o processador.....voce poderia arrumar uma placa de socket 462 pra testar o seu processador nela...se ele não esquentar tanto então é a placa-mãe, do contrario é teu processador que virou frijideira pra fritar ovo......hehe.....como voce já trocou a fonte e já trocou o cooler, não era pra esquentar tanto, e mesmo sem ventilação não chega a tanto.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por adalberto.silva@10 de fevereiro de 2006, 11:31

Vou fazer este teste cara... qualquer coisa: vai um ovinho frito ai???...rsrs

Isso , tenta fazer esse teste, ou então em outro caso, arrume outro processador e teste na sua placa, o unico problema é, que se for a placa, ela pode danificar o processador, e se danifica um processador que não é seu ai tu vai ter que bancar outro....pode acontecer do proc danificar a placa tambem, mas é mais difícil.....no dia em que peguei esse caso, a placa esquentava tanto que chegava até fazer um barulinho em cima do processador, a etiqueta da garantia derreteu e formou bolhas em toda parte do adesivo.....realmente é complicado, mas no seu caso, acredito que seja a placa-mãe mesmo, nunca vi isso numa asus, só na pcchips, mas enfim, acontece.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×