Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
dinamo32

placa pede o nome da bios

Recommended Posts

ola a todos !

to com um pequeno problema que eu não sei bem o que é, no escritorio onde eu trabalho tem uma rede cliente servidor com 10 pc's no servidor roda o win2000 server, de uns dias pra cá sempre que o servidor era iniciado ele caia direto no setup descrevendo que a freqüência da cpu estava incorreta sendo que a frequência era a padrão de configuração até ai tudo certo a gente dava esc e ele reiniciava normalmente, hoje ele caiu no setup e mesmo dando esc ou reiniciando manualmente ele voltava para a mesma tela so conseguimos fazer o servidor rodar depois de resetar a bios via jumper e ele rodou normalmente so que agora toda vez que ele reinicia aparece uma tela da asus dizendo para precionar alt+f2 para dar o nome da nova bios mais o servidor inicia logo após essa tela gostaria de saber se isso pode gerar problemas futuros ou se já é um problema ?

placa: asus-a7v8x-x

se alguem poder me esclareçer esta duvida ficaria muito grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×