Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
danilopes

eMule

Recommended Posts

olá! Não sei o que está havendo com meu emule, mas ele não consegue se conectar em nenhum servidor. Sempre "falha". Bem, fui nas configurações, conexões, e apertei "testar portas", , e foi quando vi que as portas do emule não estão ativas. Não entendo muito disso, mas me parece que o emule está bloqueado, ou não está conversando bem com o windows...

Alguém tem ideia de qual seja o problema?

Muito obrigado,

Daniel

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso normalmente acontece com modens roteados,quando o meu era assim também acontecia o mesmo e isso acaba ocasionando o Low ID q num deixa você conectar vai aqui:

http://www.abusar.org/manuais/5200/edonkeyemule.html

poutz mal eu nem perguntei c você é usuario Velox e tem modem speedstream (c você for pode usar isso normalmente ^^ :-BEER )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×