Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Renato F. Jr.

Apos instalar o SP2, o windows não abri mais

Posts recomendados

aí galera, to com esse problema, formatei 4 vezes e nada, sempre depois q instalo o SP2 e reinicio o windows não abri, o monitor desliga e fica nisso, não aparece mais nada, alguem pode ajuda ai? não tenho nem ideia o q seja isso

:muro::muro::muro::muro::muro::muro:

alguem me ajuda, por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

muito obrigado, vou tentar aqui e coloco se funcionou, valeu mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por estas e outras que não instalei o SP2,quando necessário vou atualizando por partes, SP2,poucos são os que instalaram e não tiveram problemas posteriores.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

javaweb-popup.jpg

CURSO ONLINE DE PROGRAMAÇÃO
FULL STACK

Entre para o mercado que paga mais de R$ 12.000 por mês e não tem crise!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!