Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
thiagolival

ahlton 64 + k8n 754 não da o boot

Recommended Posts

po uma k8n, aconte que quando tento dar o boot do cd não funciona, e quando ela passa para a inicializacao do windows da um erro muito rápido de tela azul e reinicia.

o que eu faço?

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu caro, tela azul rapida pode ser memória se você tem 2 pentes retira 1 e testa depois retira o 2 e coloca o 1 e testa, pode ser HD também então o ideial era ter outro hd ai pra ver, já aconteceu comigo uma vez de ser cabo flat mas é muito raro.... mas você pode fazer os testes..... verifica a ordem das memórias também. no manual diz os tipos de ordens

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • já fiz estes testes e nada...

    agora me imformaram que as placas asus pra poderem dar o boot do cd precisam ser desabilitadas as outras unidades, pode ser isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    o erro do boot com Cd do XP é comum nessa placa, a minha também não da boot com cd do XP

    o erro de tela azul é memoria...quase 100% de chance de ser memoria!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ahh esqueci de dizer uma coisa

    a K8N tem todo um esquema p/ você colocar as memorias nela, não é simplesmente você colocar la e pronto...coloca qualquer uma em qualquer slot e pronto!

    olha o manual q dependendo da memoria (double ou single side) tem um layout o qual você deve obedecer p/ funcionar!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • OBEIGADO AMIGO ESTE PROBLEMA EU já SOLUCIONEI, ERA O CABO FLAT QUE ESTAVA RUIM!!!

    valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×