Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
^_HaLiFaX_^

PC muito lerdo! p4 3ghz

Recommended Posts

Meu pc tá muito lento ultimamente, parece um pentium de 133 mhz com 64 mb ram rodando o win vista, serio mesmo, tá muito ruim o negocio aqui

o meu pc é um P4 3 Ghz (sem overclock), Acer G91M, 1 GB Ram (2x512 MB), 2 x 120 GB Seagate sem Raid, Ati Radeon X300 SE 128 MB

O pc é relativamente bom, mas do nada ele ficou lerdo

já fiz verificação de virus, spywares, enfim, já desfragmentei, fiz chkdsk, limpesza de disco, tentei fazer restauracao de sistema, mas num dava...

a temperatura esta em media em 50 Graus, de acordo com a Bios e meu Everest

não acredito que seja virus, pois o pc não tem ainda conexao a internet

eu já usei o metodo de busca do forum, pelo que vi, só arrumar o clear cmos q talvez funcione, mas num tenho certeza, gostaria de uma ajuda de vocês

o q devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique se tem algum problema com o gestor de hardware

faça reset ao bios e verifique depois a configuração e se necessario altere para a melhor performence

verifique qual a utilizaçao do cpu em idle

verifique os software instaldos e a correr no pc

use o hijack para ver tudo o que e iniciado no pc

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por nico@25 de março de 2006, 19:04

verifique se tem algum problema com o gestor de hardware

faça reset ao bios e verifique depois a configuração e se necessario altere para a melhor performence

verifique qual a utilizaçao do cpu em idle

verifique os software instaldos e a correr no pc

use o hijack para ver tudo o que e iniciado no pc

aí valeu pela resposta, mas num entendi isso:

- verifique se tem algum problema com o gestor de hardware

- faça reset ao bios e verifique depois a configuração e se necessario altere para a melhor performence

você disse q é pra verificar qual a utilizacao do cpu em idle, você quis dizer que é pra eu verificar o Uso de CPU (%)?? Isso varia na hora, mas ele fica mesmo aos 5% em media, as vezes sobre pra 17%, quando eu saio de jogos e programas tá nos 70% enfim

PS: esqueci de dizer, q eu deixei a bios em default, e não deu certo

abraços :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí valeu pela resposta, mas num entendi isso:

- verifique se tem algum problema com o gestor de hardware

Va a painel de controlo -> sustema -> hardware -> gerenciador

e verifique se nos dispositivos de hardware algo esta errado , vai ver algo como ? ou ! a amarelo se houver

- faça reset ao bios e verifique depois a configuração e se necessario altere para a melhor performence

Depois de fazer reset vai ter de verificar se os parametros do bios estão de acordo com o seu CPU, memorias e outros parametros so sistema

você disse q é pra verificar qual a utilizacao do cpu em idle, você quis dizer que é pra eu verificar o Uso de CPU (%)?? Isso varia na hora, mas ele fica mesmo aos 5% em media, as vezes sobre pra 17%, quando eu saio de jogos e programas tá nos 70% enfim

PS: esqueci de dizer, q eu deixei a bios em default, e não deu certo

abraços

Ok agora tera que verificar os parametros do bios como disse atras

verifique ainda se exeistem novas versões de drives para o seu hardware e se o biostambem tem update , tudo isto no site do fabricante do seu hardware.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×