Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Reid

Meu C: viro D:

Recommended Posts

Galera o meu PC estava com muito virus ai resolvi dar uma formatada, ate ai beleza...

mas na hora q eu cheguei nakela parte do gerenciador de partições do windows XP a minha partição q era pra ser a C: estava marcada como D: e vice-versa, ai eu ignorei, mas depois q termei de formatar e tal o windows realmente tinha sido instalado no D: e esta funcionando normalmente sem eu precisar ter mexido em nada, mas isso é muito estranho, alguem sabe porque isso acontece?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Reid@25 de março de 2006, 22:48

Galera o meu PC estava com muito virus ai resolvi dar uma formatada, ate ai beleza...

mas na hora q eu cheguei nakela parte do gerenciador de partições do windows XP a minha partição q era pra ser a C: estava marcada como D: e vice-versa, ai eu ignorei, mas depois q termei de formatar e tal o windows realmente tinha sido instalado no D: e esta funcionando normalmente sem eu precisar ter mexido em nada, mas isso é muito estranho, alguem sabe porque isso acontece?

Nossa, sinistro :ahh: hehe

Se não ta dando nada deixa como ta, com certeza é um erro da formataçao, porém isso é muito estranho, essas particoes sao importantissimas para o windows, é uma surpresa estar dando tudo certo e rodando sem prolblemas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

comigo o C virou E, funcionou normal até ser reiniciada a máquina, fica horas passando aquela barrinha xarope e nada de iniciar a coisa, tô tentando resolver...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×