Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
GnomoSKT

Computar não esta startando

Recommended Posts

quando ligo meu computador os leds do

HD e do POWER ficam acesos

mas o computar não starta. Depois de um

tempo que o computador liga sozinho...

O que poderia ser isso?

Grato;

GnomO!

Compartilhar este post


Link para o post
Compartilhar em outros sites

você montou ele agora ou já estava funcionando antes?

Se é a primeira vez que você vai liga-lo é quase certo que o jumper clear cmos esta acionado, dá uma olhada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • se fosse a fonte ele nem ligaria :blink: ..

    computar não é novo.. de uns tempos pra

    ca ele vem dando esse problema.. antes era raro

    isso acontecer agora e constante... o que pode ser?

    :( valeu...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    cara,

    posta a configuração da maquina... qual placa-mãe etc...

    aqui....

    dá um 'clear cmos' atraves do jumper proximo a bateria da placa-mãe...

    isso pode ser fonte ou processor...

    há pouco tempo minha maquina estava com um problema parecido, então a fonte acabou 'morrendo'...

    você tem que fazer testes eliminatorios... pra constatar tal defeito...

    falou....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por GnomoSKT@26 de março de 2006, 15:43

    se fosse a fonte ele nem ligaria  :blink: ..

    Não é bem assim, se alguma das tensões fornecidas pela fonte der pau e as demais estiverem OK isso pode ocorrer sim!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • coe galera.. ta aí as configurações

        Placa mãe:

          Tipo de processador                              AMD Athlon XP, 1800 MHz 2200+

          Nome da Placa Mãe                                PCCHIPS M825G (v9.0)

          Chipset da Placa Mãe                              VIA VT8378(A) UniChrome KM400(A)

          Memória do Sistema                                224 MB  (PC2700 DDR SDRAM)

          Tipo de BIOS                                      AMI (05/06/04)

          Porta de comunicação                              Porta de comunicação (COM1)

          Porta de comunicação                              Porta de impressora ECP (LPT1)

        Monitor:

          Adaptador gráfico                                VIA/S3G KM400/KN400  (32 MB)

          Acelerador 3D                                    VIA/S3 UniChrome

          Monitor                                          Samsung SyncMaster551v

        Multimídia:

          Adaptador de som                                  VIA AC'97 Enhanced Audio Controller

        Armazenamento:

          Controladora IDE                                  VIA Bus Master IDE Controller

          Controladora SCSI/RAID                            SCSI/RAID Host Controller

          Drive de Disquete de 3 1/2                        Unidade de disquete

          Disco rígido                                      SAMSUNG SV0802N  (80 GB, 5400 RPM, Ultra-ATA/133)

          Disco rígido                                      SAMSUNG SP0411N  (40 GB, 7200 RPM, Ultra-ATA/133)

          Drive óptico                                      HL-DT-ST CD-ROM GCR-8523B  (52x CD-ROM)

          Drive óptico                                      HL-DT-ST CD-RW GCE-8523B  (52x/24x/52x CD-RW)

    desde já agradeço...

    GnomO!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    deve sera a fonte mesmo, porque ela tem circuito de proteção, ve se o cooler da fonte funciona quando você consegue ligar, e experimente desconectar o cabo da fonte e espere uns 20 segundos e então conecte e ligue o computador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Mês passado peguei um computador assim, ele tinha sido vitima de uma descarga elétrica (caiu um raio nele).

    Queimou a placa mãe e o processador. O modem e a fonte, que geralmente são os primeiros que queimam, estavam em perfeito estado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×