Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lucianovilain

Athlon xp montagem errada

Recommended Posts

tipo fui na casa do meu amigo e olhei o pc dele com o everest ultimo (meu amigo é meu vizinho shsuu) bem, olhei e td mas, descobri q o pc dele tha rodando abaixo do q poderia, o dele é uym athlon 2000+ rodando a 1.2ghz o normal seria 1.6ghz e memoria rodando a 200 a normal é 333 então fui verificar a temp estava em 50graus a MB e o processador em idle com o clock abaixo do normal achei estranho acho q esta sem pasta termica algumas coisa?

O cooler foi feito pra esse processador e estava rodando a 4800 rotacoes por minuto :ahh: ou seja rápido, bem mais o processador ainda esquente sera a pasta termica?

então testeu botar nos clocks normais com um ventilador forte do lado da cpu aberta então, a temp quando liguei estava em 60 foi subindo em 5 segundos estava 68 dps 70 subindo então desliguei o pc, o pc não esta em overclock é 1.6ghz o normal até verifiquei no everest ultimate na parte d overclock e fla q esta abaixo do normal o clock.

Ajudem sera q é a pasta termica ou alguma outra coisa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só uma coisa, o FSB do XP 2000+ é 266 não 333...

E quanto a duvida, verifique se a ventilação esta ok, provavelmente não esta...

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu sei q é 266 então estava a 200 mais a memoria estava a 200 e mudei para 333 a memoria ram ok me ajuda aí galera será q a pasta termica porque o cooler é forte e mesmo com o ventilador na frente um ventilador forte ele ficou subindo mais d 70 graus

Compartilhar este post


Link para o post
Compartilhar em outros sites

não o processador não esta danificado tenho minhas duvidas se o tecnico num era meia boca e botou pasta termica de modo inadequado pois nem configurar a memo ele conseguiu ele deixo a memo rodando a 100 sendo ddr = 200 enquanto eu tive q ir lá e colocar 166 para rodar 333 incrivel

Compartilhar este post


Link para o post
Compartilhar em outros sites

é porque ddr é double data rate :P

Isso quer dizer que transfere 2 dados por pulso de clock

Então 2x166=33 e 2x100=200 ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tira esse cooler e dá uma olhada...Verifica se não ta com aqueles adesivos que os revendedores colocam...às vezes a pasta já perdeu suas propriedades, está ressecada....

Aí você faz uma limpeza da pasta do cooler, do processador...e aplica novamete...lembrando que só no "die" e uma fina camada...

Espero ter ajudado...T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual a placa mãe que ele está usando.??

pois eu já testei umas placa mãe diferente e vi que em uma ficava

em no maximo frio 32c 42 e 45Cem full.

e em outra logo de cara a tenperatura já estava acima dos 45C

e subia mais muito mais....

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho um video ensinando a passa pasta termica :palmas: , vou dar uma olhada mais achei estranho a placa-mãe é uam pc chips m810 e ela tá numa tempo d 50 graus e o processador tá a 50 em idle no clock 1.2ghz o normal dele q é um athlon 2000+ é 1.6 lembrando q botei e a temp ia passar dos 70 graus :ahh: e desliguei na hora, bem ajuda aí galera

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×