Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Quedcast

Problemas no PC - Acho que é Fonte ou Energia

Recommended Posts

Gente eu estou cheio de problemas:

A um tempo atrás eu estava com um problema na placa mãe, toda vez que eu ligava o computador ocorria alguma coisa, tipo liguei uma vez e aí minha fonte queimou e começou a feder. Imaginei que queimou a fonte, em seguida peguei emprestado a fonte de um amigo e aconteceu a mesma coisa acabou queimando. Minha placa-mãe também não dava sinal, aparentava que não estava distribuindo a energia corretamente. E meu estabilizador só ficava estalando sem parar como se a energia estivesse doida. Como minha placa mãe estava estranha como se fosse video ou memoria, acabei comprando uma outra memoria.

Fiquei 1 mês +/- sem PC.

Consegui comprar uma placa-mãe agora MSI KT880, acabei descobrindo que minha placa de video estava oxidada porque moro perto do mar. Troquei também.

Meu problema atual, é que praticamente troquei todo meu computador praticamente e agora ele não para de reinciar, eu formatei coloquei o WINXP SP2 e tipo ele fica reiniciando, da uma tela azul rapidamente que não da nem para ler e reinicia, porém é um erro intermitente porque de vez em quando eu consigo entrar no Windows, que é como estou falando com vocês agora. E quando entra no Windows da vários erros, que eu não anotei, porque a cada hora é um, tipo da um erro que vai ser anotado no Log, outra hora é de USB.

Enfim eu estou desesperado, minha configuração atual é:

WinXP SP2

AMD Atlhon 2400+ - Trabalhando a 1,8GHz porque eu coloco para funcionar com barramento 133 que fica 2Ghz ele reinicia mais ainda

2x 256 DDR 400 Genericas de marcas diferentes

FX5500 256MB 128bits

Fonte genérica de 450W

MSI KT880

Tem mais um problema eu comprei um gravador de DVD 4167b e instalei só que tipo eu já tinha um gravador de CD, aí quando ligo e tal a máquina não é reconhecido o Gravador de DVD e sim só o Gravador de CD, quando eu tiro o cabo de energia do gravador de CD o gravador de DVD funciona. Simplesmente uma loucura, eu não sei mas o que faço. Agora eu tirei o cabo dos dois para ver se é isso de não ficar reiniciando, mas continua.

Pode ser tanta coisa... Energia e tal que fica oscilando.

A unica coisa que não mudei na minha máquina é o HD e o Processador.

A temperatura do Sistema fica 40° e da CPU de 57 a 65°.

O que eu façoo?? Pelo amor de Deus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tela azul e reinciando é memoria

teste primeiro somente com 1 pente , dps teste com o outro e veja qual esta bichada , se os 2 estiverem troca , e pega de marca boa e compativel com sua placa-mãe

ate mais

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ok. Obrigado, irei fazer isso e posto em seguida assim que conseguir, como por enquanto ele está funcionando, até quando eu não sei, eu deixo queto, assim que der eu o faço.

    Um pente de memória é novo e outro é velho, não acredito que eles não estejam funcionando, pode está dando incompatibilidade como você falou.

    Aguardo mais sugestões.

    Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×