Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
surtinho

HD SAMSUNG SP0802N 80 GB

Recommended Posts

Comprei esse Hd tem cerca de 1 ano quase.. O 1º que peguei apresnetava erro da hora de instalar o windows justamente quando pede para reiniciar o pc onde exige mais do Hd. aí fui na loja e trocara m o Hd. Aparentemente problema resolvido. Ultimamente eu estava achando meu Sistema Operacional um pouco lento. Fui querer formatar o pc e por problema na instalação o pc não queria fazer mais nada, não executava Sistema Operacional e ne mformatava apresnetando erro durante formatação. Depois de tanta insistencia eu cosnegui formatar. Neste momento eu tenho o windows instalado nele. porém ta muito estranho. Vou na Bios e coloco para dar Boot normal pelo Hdd. Depois qreiicia ele volta a querer dar boot pelo Cd e Dvd. Além disso.. Abro o windows e beleza.. Do nada pc pode estar se mfazer nada o HD começa desesperadamente a Ler, Pc fica lento.. Putzzz muito estranho..

Alguem já teve problema parecido ??

Pensando em trocar meu HD por um Maxtor ou Seagate

Abraço :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, eu to com um problema de BOOT lento...não sei se tem a ver com o seu ..mas...e também me parece que ele não está trabalhando na velocidade que deveria....

dá uma olhada no topico BOOT SATA LENTO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, eu tenho um problema parecido, que também não sei resolver e é com o mesmo HD, tanto que entrei aqui para procurar alguma a juda e meu nick é o nome dele.

O meu eu o tenho ha um ano e meio, nunca havia formatado. Resolvi formatar agora porque stava muito lento. Fui testando, testando, e vi que provavelmente o problema era nele mesmo, porque coloquei o HD do meu irmão na mnha máquina e funcionou normalmente. Assim, eu fiz o Back Up e tentei formatar colocando o Windows XP Service Pack 3 nele, mas na hora de instalar, a barra de instalando dispositivos chegava a uns 60% e reiniciava após dar uma piscada na tela.

Ai tentei com o Service Pack 2 e deu pra instalar, mas com problemas. Primeiro n hora da instalação, que ele ficava pedindo o cd, sendo que o cd já estava lá dentro e ele pedia o cd lá no meio da instalação. Daí eu apertava em continuar e ele demorava, demorava, e acabava pedindo de novo sem andar com a instalação. Eu cancelei então, e ele continuou a instalar. E isso aconteceu umas 2 ou 3 x durante a instalação. Até que terminou e eu consigo usar o Windows, porém não consigo instalar alguns programas, como o Auto CAD e o MSN, por exemplo. Dado esses problemas eu não tentei instalar mtos programas ainda, porque to achando que é perda de tempo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×