Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
baromir

Mandar imagem pra TV

Recommended Posts

seguinte pesssoal, minha placa de video Gforce4 mx 440, até ai certo.....seguinte quando eu manda a imagem pra tv vai normal.....desktop, meus documentos, tudo certinho......mas quando eu vou assitir um filme...não aparece a imagem de jeito nenhum....já atualizei codec, já fiz "diabo a 4" ... :muro: a imagem não vai pra tv , ela aparece no monitor normal.....só ão na tv, mas tipo na tv aparece legendo tudo certinho.....me ajuda galera do quase me matando aqui.....agradeço a todos tiveram a paciência em me ajudar :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso é normal... coloque a TV como monitor primário.... basta fuçar um pouco nas configurações de vídeo na parte nvidia... é só trocar a ordem, monitor->2 e TV ->1

aí vai aparecer vídeo na TV e não vai passar nda de vídeo no monitor =p

OBS: se estiver no modo clone, coloque monitor-> 1b e TV->1a

falou,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico encerrado!

Este assunto já está sendo discutido em nosso Fórum. Por favor, verifiquem os tópicos fixos e/ou utilizem a ferramenta de pesquisa antes de postar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×