Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Weverton

AJUDEM-ME! POR FAVOR, URGENTE!

Recommended Posts

PESSOAL, ESTOU COM UM PROBLEMA AQUI!

É O SEGUINTE, EU ESTOU QUERENDO COLOCAR UM HD SATA 2 NO MEU PC, SÓ QUE NÃO ESTOU CONSEGUINDO.

QUANDO VOU INICIAR A INSTALAÇÃO DO XP, EU APERTO O F6 PARA INSTALAR O DRIVER RAID DE UM DISQUETE, MAS A INSTALAÇÃO NEM OBEDECE QUANDO TECLO F6.

NA PLACA MÃE (ASUS P4V800D-X) EU ENTRO NA CONFIGURAÇÃO DO CHIPSET E COLOCO SATA, OU RAID, E NÃO ADIANTA NADA.

PRA PIORAR, NÃO SEI O QUE FIZ, E AGORA A PLACA MÃE SÓ RECONHECE 256MB DE RAM....

POR FAVOR, ME AJUDEM POIS PRECISO DESSA MÁQUINA PRONTA HOJE!!!

AGUARDO INSTRÇÕES PARA INSTALAR O HD E TAMBÉM VOLTAR A MEMÓRIA PRA 512!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

pelo que me apercebo tu mexeste na bios.

mas ñao sabes muito bêm o que fizeste , olha a melhor suluição é entrares na bios e pôres nas configurações de fabrica- lod defaltes ftur.

acho que é assim que se escreve mas vai lá e depois desso carrega na tecla f10 e enter.

mas se não deres faz um reset na bios bia jumper ---o jumper que se encontra âo lado da bateria :aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • É, realmente mexi na bios...

    Mas eu dou load defaults e não muda nada, continua dizendo que tem apenas 256mb de ram...

    Do lado da bateria não tem junper, tá até escrito "Clear CMOS" mas não tem nada ao lado...

    O que faço???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×