Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
robsonmiron

PIV 3.2 Prescot - Asus P4P800 Deluxe - Não LIGA

Recommended Posts

Bom pessoal espero q alguem tenha um palpite sobre o que esta acontecendo com esse pc.

Configuração da maquina:

PIV 3.2 - Prescot

Asus P4P800 Deluxe

Radeon 9600XT - 128m

Memorias samsung (2 pentes de 512)

HD S-Ata - 120Gb - Seagate

Placa de som SoundBlaster Audigy ZS

Fonte Seventean 350W Reais.

DVD Pionner.

Acontece o seguinte, a maquina não da sinal na hora de ligar, não chega nem a mostrar a bios na inicialização.

Testei memorias, já limpei o processador e o cooler (In Box) e troquei a pasta termica por uma artic Silver e nada do mesmo dar sinal de vida.

Se você ficar apertando o botão de ligar do gabinete varias vezes seguidas, acontece dele ligar..... chega a carregar o XP mas de repente desliga-se sozinho.

Pensei q fosse a Fonte de energia q por sinal é nova e esta na garantia, mas não era pois testei com uma outra fonte e o problema continua....

Bom penso eu q seja alguma coisa da placa mãe.... agora não sei o que pois achei q o dissipador da placa estive aquecendo mas testei ele e não estava nada fora do normal..... A maquina antes de dar esses problemas funcionada a +/- 40...45º C..... e não estava fervendo tanto assim.....

A bios da placa mãe é a original de fabrica...acho q é de 2003.

Bom espero q alguem saiba me dar um HELP..... pois não sei mais o que fazer......

TO SEM O PC....E SEM SABER o que FAZER PRA ARRUMA-LO........

HELP GALERA!!!!!!!!!!!!!!!!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seria melhor, procurar uma versão mais atual de Bios, e ver se o mesmo corre amigo...

Veja também, se o ACPI, está habilitado no SETUP, se conseguir, já q a máquina é nova, levea na garantia e mandem os técnicos atualizarem a bios... de sua placa mãe... Ou antes, ela funcionava sem essas reinicializações?

Teste também outra placa de vídeo na sua máquina...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dj Rayke a maquina não é nova não.....ela estava no japão com um amigo meu.....e trouxe ela de la pra k..... agora de uns tempos pra ka ela começou a dar essa pane... A maquina tem +/- uns 3 anos de uso.... a unica coisa nova nela é a fonte q compramos a 4 meses na smartdata....

A maquina ate pouco tempo atrás estava normal....

Agora como vou atualizar a bios se nem a bios aparece na hora do boot da maquina.... eu já havia pensado nisso mas fiquei com um pé atrás afinal de contas atualizar a bios tem la seus perigos.....

Oa você me diz então...???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, você precisa arrumar um outro processador para você conseguir atualizar a sua bios, caso não tenha procure um bom tecnico e peça para ele atualizar para você.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema resolvido atualizei a bios para versão 1018 datada de 30/09/2004 através do programa Asusupdate.... e está rodando normal

valeu pela ajuda galera.... THANKS

http://support.asus.com/download/download....SLanguage=en-us

Acima o links do site da asus com as bios para download.

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

caras o problema voltou novamente... Agora sim fiquei ###### da vida...depois q atualizei a BIOS ele funcionou direto por 1 dia e 1/2...

Mas tornou a desligar-se sozinho e não liga nem a pau....

HELP!!!!!!!!!!!!!!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta restaurar a sua bios pro defaut, ai depois você atualiza a bioscom outra versão, pode ser q funcione

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, tenho uma placa mãe p4p800 que está apresentando o mesmo defeito que a sua, envie a mesma para uma eletrônica, apresentava defeito fisico em alguns componentes. Parece que está placa tem um tempo de vida útil, porque a minha placa também está preste a completar 3 anos, e pelo q andei vendo em alguns foruns tem muita gente com problemas parecidos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tô com o mesmo problema, veja o link abaixo , pelo visto é problema de fábrica, nunca mais vendo Asus pros meus clientes , pois se começar a voltar placas eu tô ferrado...

Fórum

Compartilhar este post


Link para o post
Compartilhar em outros sites

É a Fonte. Esse modelo de placa não aceita fontes genéricas.

Tenho uma dessas, observe minha assinatura, e nunca deu problemas exceto quando instalei uma ST 420BKV que ela queimou com menos de 30 dias.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×