Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
edgarl_gomes

ASUS P4V800D-X

Recommended Posts

Aê pessoal... O problema é:

A placa simplesmente não ta ligando...

tipo... O led da placa mãe acende e tudo, o cooler do processador liga... Mas a placa mãe não da sinal de vida... Ele não emite nem um bip ou coisa parecida... Pensei q fosse o fato de eu estar usando uma fonte de 20 pinos sendo que a placa é de 24 pinos... Comprei uma fonte de 24 pinos achando que o problema fosse se resolver... Mas nada... Continua na mesmo... Troquei a placa por outra igual e o problema persiste...

O que será que pode ser???

valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

faz reset a bios através dos jumpers ,verifique todo o hardware se esta bem encaixado,veja se o monitor esta funcionandoe a placa grafica ,verifique tudo .

Compartilhar este post


Link para o post
Compartilhar em outros sites

já fiz tudo isso!!!

até o processador eu já troquei...

e nada...

continua na mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aí gente...

Da uma ajudinha aí!!!

To precisando resolver essa makina....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deixa lesligado da energia e retira a bateria da placa mãe por 1 minuto.

Se for o caso tenta conseguir outra placa de video pra testar.

Com as memórias faz o mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com o mesmo problema com este modelo de placa. só falta trocar a fonte de 20 pinos por uma de 24 pinos, já troquei processador, memoria, placa de video.... nada resolve.... aqui tenho uma intel pearl925g q é de 24 pinos e funciona perfeitamente com a fonte de 20 pinos. alguem sabe se essa asus não funciona??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de comprar essa placa to usando um seventeam nela ligou normal com a fonte 24 pinos mas o fato de você usar fonte 24 pinos

não deixa de ser necessario o uso do conector extra de 12v padrão p4

aqui so liga assim com tudo conectado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×