Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
The_RunawaY

Fórmula dentro de função!

Recommended Posts

Olá galera do fórum, eu preciso de uma ajuda sobre a função SE, eu quero usar uma fórmula dentro desta função, tipo assim!

=SE(C2<18:00;"=C2*24";"=C2*36", onde este C2 é hora e quero que o resultado dê o valor em dinheiro desta multiplicação, espero que isto possa ser possível e que vocês possam me ajudar nesta dúvida ok? de antemão agradeço a todos a participação!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×