Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
ViHunS

a7v8x-mx

Recommended Posts

meu pc é o da assinatura aí , e acontece q eu comeco a jogar cs ou need ( unicos q jogo ) e dps dum certo tempo meu pc trava , e esse problema so ocorre com a 9800 q comprei , rodando com a minha outra pv aqui uma g4 ele roda normal qlq jogo , e o problema com ati é so na hora de desempenho mesmo porque pra uso normal o pc fica bom , + quando forca pra jogar algum game trava e reinicia..

sera q pode ser versao da bios com ati ?? ou o q pode se ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo isso tem jeito de ser fonte viu.... isso ta acontecendo comigo ao usar a x1600xt e tenho certeza do problema comigo, mas você ainda tem sorte de entrar e jogar um pouco o que não ocorre comigo. Caso por muuuuita sorte não seja isso e superaquecimento amigo, aí já viu né, nos dois casos vai uma grana pra arrumar... Boa sorte abraço...

t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

realmente, pod ser fonte mesmo

verifique as voltagens dela... veja se esta correto!!!

vlwwww

nunca consegui concluir aqueles teste de tensão :~~ muito calculo e tal :|

vou tenta liga ela sem 1 dos HD dai o consumo já cai bastante , dai da pra mim ter certeza se é problema de energia ou n :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×