Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kuroyama

LG 700P "Led fica laranja e pc trava"

Recommended Posts

Bom dia amigos!

Estou com um problema sério, já virei a internet de ponta cabeça, e lendo alguns posts, vi que varias pessoas aqui no fórum tiveram esse problema, vou tentar explicar bem detalhadamente, para ver se algum de vocês pode me ajudar... Fico muito agradecido desde já! O problema é o seguinte:

Eu ligo o computador ele funciona normalmente, depois de algumas horas quando resolvo jogar alguma coisas (Ultimamente o problema tem acontecido com Ragnarok On line) o monitor desliga, fica com o Led Laranja e a máquina trava, só voltando a funcionar normalmente quando reseto.

Algumas informações básicas:

Uso Windows Media Center 2005, meu processador é um Sempro 3100+, tenho 1GB de Ram, placa mãe K8V SX Delux, placa de video Radeon 9600XT fabricada pela própria ATI, e estou usando um driver Omega baseado na última versão do catalyst.

O que eu já tentei:

Limpar os conectores das memórias e placa de vider com uma borracha molinhas, troquei a fonte, os drivers de video, usava os Catalyst mesmo, mas, me disseram pra tentar o Omega, pelo número de opções que oferecia.

Outra coisa interessante, só pra completar os fatos. Se eu desencaixo o cabo do monitor, quando ele fica com o Led Laranja da placada de video, ele acende e fica normal, só com a mensagem básica de sem sinal...

Alguém já teve esse problema? Sabem alguma solução? Estou a dois meses com esse problema e já ficando de cabelos brancos...rs

Obrigado!

Aguardo alguma resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

kuroyama,

se isso só acontece em jogos, provavelmente não é o monitor que está com problemas e sim sua placa de vídeo.

com qualquer jogo é a mesma coisa?

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Não é com qualquer jogo, isso que é o mais bizarro... Eu jogo 4 horas de Doom 3, e não da erro...Jogo 10 minutos de Ragnarok (Que nem se compara graficamente) e ele da esse erro...

E as vezes acontece sozinho, depois do pc ficar um tempo ligado.

Obrigado pela resposta!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×