Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
EltonBahia

Não Conseguindo Conectar...

Recommended Posts

Estou com uma maquina que não esta conectando a Rede e nem a Internet.

A placa de rede esta configurada normal, o sistema também. Só que ela não está acessando mais nada.

Quando coloco ip dinâmico (ou seja automatico), para que o meu servidor DHCP (2000 server) me disponibilize o ip e as configurações da rede ela não funciona, sendo que os outros clientes acessam normal. E quando eu coloco ip Estatico (ou seja fixo) ela acessa a rede menos a internet.

Já instalei uma placa nova funcionando normal (testada e comprovada), e continua a mesma coisa. já procurei também no servidor se tem algo bloqueando ela, so que ta tudo normal. Mais tem um porém quando eu formato a maquina, ela volta a funcionar normal sem nenhum problema. Se alguem poder ajudar nesse parte agradeceria é so uma configuração que não to conseguindo fazer. Minha maquina é 2000 Pro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×