Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Leo2140

SOCORRAM-ME SUBI NUBI NUM ONIBUS EM MARROCOS!

Recommended Posts

GENTE, HELP!

1- 7600GT KO EVGA, DRIVE ForceWare 91.33 Win2000/XP

Videocards - NVIDIA ForceWare (32 bit)

2- A8N-E com driver do cd original.

3- 64 3700+ Sandiego com driver novo site AMD

4- Win XP SP2 32bit

5 - 2gb kingstone dual

6- 250gb sata2 seagate

Bem... funciona, mas quando abro jogo, ou aplicativo 3d, começa os travamentos, exemplo, Jogos GTR, 10 minutos,d e jogo trava tudo, depois, 10 segundos, volta, mas depois, começa tudo outra vez..., no windows, tudo normal, temperaturas friííííssimas, a fonte é de 430W termaltake garantia eterna... processadow, 40º, Pl.Mãe 36º, Placa de vídeo, 45º, não sobe mais q isso.,...

DRIVERS, já troquei TODOS, NADA ADIANTA, já botei todos os drivers q se possa imaginar, só não troquei ainda a bios da placa mãe, é a 1010 de fabrica.. BEM GRATO PELA ATENÇÃO E AJUDEM-ME! POR FAVOR!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

a uma pequena possibilidade de ser a fonte

mas também pode ser defeito de fabrica

melhor coisa a si fazezr é testar no computador de algum amigo e ver si o problema persiste

si persistir é defeito de fabrica

proxima vez não faça a ######## de comprar 7600 da evga

vali muito mais a pena comprar uma XFX 7600gt pelo mesmo preço e voce ainda sai com um desempenho maior pelo fato da XXX edition possuir clock GPU 590 e clock memoria 1.6

Compartilhar este post


Link para o post
Compartilhar em outros sites

GENTE!, BOA NOITE! AGRADEÇO A ATENÇÃO DE VOCÊS, BEM COMO você PODEM VER EU TO NUMA ENRASCADA, MAS já ATUALIZANDO O TÓPICO, já coloquei A BIOS 1013, não ADIANTOU NADA, AGORA BOTEI OUTRO DRIVER MAIS NOVO DA PLACA MÃE E TO BAXANDO O DO CHIPSET CITADO PELO AMIGO Q POSTOU O LINK... BEM, A MINHA 7600GT EVGA, TEM CLOCK EFETIVO DE 1580MHZ, E também, ACHO Q não É PROBLEMA DA PLACA, ACHO Q É ALGUMA COISA RELACIONADA A PLACA MÃE MESMO, POIS, ATÉ, ELA TRAVAR, FUNCIONA PEEERFEITAMENTE, FRAME RATE BOM, E ESTAVEL, SEM QUEDAS, OU TRAVAMENTOS, QUER DIZER, É, O Q EU PENSO NÉH, GENTE, VAMOS, VER, AGORA ACABEI DE INSTALAR ESSE DRIVER NOVO DA PLACA MÃE, É O 99.33 UNIFIED DO GURU3D... E TO BAXANDO ESSE DRIVER DA NVIDIOA PRO CHIPSET, ESPERO Q FUNCIONE MAS SE NÃO, FUNCIONAR, vou TER QUE TROCAR ALÇGUMA COISA aqui, E A PRIMEIRA COISA Q EU VOU ARRISCAR TROCAR É A PLACA MÃE COM CERTEZA, Q É O QUE PARECE MAIS SER PROBLEMÁTICA, DE ACORDO, COM O MONTE DE GENTE Q TA RECLAMANDO DESSA placa-mãe., MAS VAMOS VER, VOU VER SE EU ARRUMO UM CONHECIDO QUE POSSA TESTAR ESSA PLACA DE VÍDEO PRA MIM,, BEM TAMOS AÍ, GENTE POSTEM AÍ, E ME AJUDEM, DESDA JÁ, SOU MUITU GRATO PELA ATENÇÃO DE vocês, SE KIZEREM ME ADD NO MSN , LÁ VAI...leonardo2140@hotmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa!

No site da ASUS fala que é para atualizar o driver da nForce e depois atualizar a BIOS, logicamente se o Windows já estiver instalado e você não quer formatar o PC.

Você fez o contrário e entrou no Windows sem problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu amigo, comece isolando cada peça da maquina, primeiro remova tudo que estiver na PCI e teste, caso o problema continue teste a memória com o memtest, o processador com o primer, e teste a fonte.

Caso você use estabilizador veja se ele esta OK.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×