Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
R22

Evga 7600GT KO : Dúvida rápida ( com foto )

Recommended Posts

Galera comprei essa placa tem muito pouco tempo. Teóricamente nova e sem uso.

Instalei o Win 64 e atualizei os drivers da Nvidia ( chipset e VGA ).

Ai no ícone do Nvidia Settings que fica no SYS tray aparece isso ( logo que inicia o Win )

sli7600gt3fd.jpg

o que entendi é que ela tá desabilitando o modo SLI ( até porque n existe outra placa )

Mas era pra aparecer isso em uma placa NOVA ? nunca antes usada ???

Se eu tiver usando SLI por exemplo, e emprestar uma das placas pra um amigo, irá aparecer essa mensagem lá ?

Ou é erro do Windows ou alguma outra coisa ?

Ajuda aí please !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo aconteceu a mesma coisa em alguns drivers que eu usei (não lembro quais eram) mas eu tinha atualizado com algum driver pego em site ai...

Essa mensagem aparecia e logo depois sumia, nunca deu maior problemas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

essa mens e normal...refere-se apenas ao modo SLi que quando não esta presente o driver informa que uma das placas esta desativada!!!

não e um defeito isso...e normal!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

essa mens e normal...refere-se apenas ao modo SLi que quando não esta presente o driver informa que uma das placas esta desativada!!!

não e um defeito isso...e normal!!!

beleza, mas o default não seria 1 placa só ? eles assumem de cara que você tem SLI e deixa isso habilitado no DRIVER ? estranho...

Compartilhar este post


Link para o post
Compartilhar em outros sites

heheheheheheh... to relaxado !

O negócio que comprei ela nova do PY.

E tirando esse fato to achando q pode ter sido usada um tempo ( em SLI ) e depois vendida como nova.

A propósito, tem como desabilitar isso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema não é da sua placa. É do novo driver.

Isso é uma tática de marketing da nVidia, para divulgar à todos a sua tecnologia SLI, tanto é que quando você clica no balão ele vai pra página da nVidia né?

Já existe um tópico aqui no fórum falando sobre isso e aparentemente não foi achado nenhuma solução pra retirar esse balãozinho.

Falou !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema não é da sua placa. É do novo driver.

Isso é uma tática de marketing da nVidia, para divulgar à todos a sua tecnologia SLI, tanto é que quando você clica no balão ele vai pra página da nVidia né?

Já existe um tópico aqui no fórum falando sobre isso e aparentemente não foi achado nenhuma solução pra retirar esse balãozinho.

Falou !!!

Valeu Vaz ! Parente =)

N tinha achado o tópico, por isso postei.

Se alguém souber como tirar o balãozinho da um toque !

Ou se achar o post também !

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

clike em iniciar, executar, digite msconfig, de enter (ou clike em OK), aparecerah uma tela, clike na aba inicializar DESMARQUE a opção NvMcTray clike em aplicar depois em ok depois fechar reinicie o PC e pronto não terah mais o icone da nVidia ali (q não serve pra nada, pois tudo q tem ali se encontra nas propriedades de video, a não ser consumir resursos (memoria por exemplo) do PC ;-) )

abraçows ;-)

Compartilhar este post


Link para o post
Compartilhar em outros sites

clike em iniciar, executar, digite msconfig, de enter (ou clike em OK), aparecerah uma tela, clike na aba inicializar DESMARQUE a opção NvMcTray clike em aplicar depois em ok depois fechar reinicie o PC e pronto não terah mais o icone da nVidia ali (q não serve pra nada, pois tudo q tem ali se encontra nas propriedades de video, a não ser consumir resursos (memoria por exemplo) do PC ;-) )

abraçows ;-)

Valeu Bruno !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguns usuários falaram que isso é de certa forma uma propaganda da nvidia, mas isso não é verdade, ele é um bug da versão 91.31 e já foi corrigido na versão beta 91.33 que pode ser baixada no site guru3d.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×