Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sa3-ronaldo

MSJVM<virtualMachine>

Recommended Posts

ola..

sou novo no forum peço desculpa aos moderadores desculpe se eu por acaso estiver postando no local errado..

eu trabalho no CDP. de uma empreza aqui na minha cidade.

Mais o meu problema é o seguinte..

eu preciso acessar o site do -->

CAIXA Economica

dai eu clico na opiçao: Acesso ao Aplicativo.. abre-se uma janela.. entam procuro o arquivo que preciso.. digito a senha...e aperto em login.. e não acontece nada.. " O motivo é q não tenho instalado na maquina o Microsoft VM ou virtual machine o MSJVM..

dai comecei a busca pelo programa java.. achei varios site para donload mais baixei nesse:

MSJVM

instalei na minha maquina com WINXP-PRO Sp4 pra fazer o teste.. e funcionou beleza

dai fui instalar na maquina de uma funcionaria que precisa usar o site.

a maquina dela tem o sistema WIN2000-Pro SP4 com o Iexplore Ver.6.. dai começou p problema não quer instalar na maquina dela!!

aparece a seguinte mensagem"

Fim da instalação a mensagem de erro:

entam...

eu já procurei em praticamente varios lugares em busca de imformaçao e nada...

e eu ficarei muito grato a todos por me da essa malsinha ai... brigadão!!!!!

post-75697-13884917625125_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é que a versão que você tentou instalar no computador dela é somente para XP, volta no site da microsoft e acha o programa para Windows 2000.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ola .. então como eu já mencionei.. a versão do win200pro Sp4 e com esses dias de estudos a traz de respostas eu descobrir alguns computadores com as mesmas configuações com o Microsoft VM instalados.. mais aqui nas maquinas não consigo instalar...

    alguem por acaso já teve esse problema e conseguiu resolver... ??

    Isso ta sendo um grande desafio na area de redes e internet.... e enquanto não aprarece uma solução eu vou pesquisando .. caso eu desculbra postarei aqui pra todos a solução... ate mais ..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×