Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
grade1000

seagate 250GB sata II - ST3250824AS

Recommended Posts

Opa pessoal!

Tentei instalar hoje esse HD em minha placa-mãe ASUS A7N8X-E DELUXE, onde já tinha instalado um HD velhin, FUJITSU de 40GB, que naturalmente é IDE.

Formatei o HD seagate pelo assistente de formatação que aparece logo na inicializacao do PC, esse utilitario é do proprio HD (ou seja, ele esta funcionando normal), depois resetei a maquina e percebi que a placa-mãe não estava detectando ainda, retirei o HD IDE e mesmo assim, continuou sem detectar, coloquei ele novamente, iniciei o windows e rodei um programa do seagate que particiona o HD e outras coisas (LINK). Particionei tudo direito, até copiei arquivos para o novo HD seagate, sendo que quando resetei o PC novamente, mais uma vez ele não detectou o HD novo.

Resumindo, dentro do windows o HD é detectado, mas na inicializacao da maquina não!

O que eu faço? :blink::cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×