Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Hoje tentei entrar no chat mas fica dizendo que meu username ou senha estão errados, mas eu estou logado no fórum e a senha não é a mesma?

Acho que esse problema aconteceu igual como no ano passado assim que tinham implantado o chat no fórum...

Até Mais B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui comigo deu o mesmo problema :bored:

o que deve ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

Aparentemente era um problema temporário, pois testei aqui e consegui entrar no chat, havia inclusive mais 3 pessoas logadas lá.

Por favor testem novamente e me digam caso o problema continue.

Abraços,

Gabriel.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testei o chat aqui a uns 20 minutos atrás e está funcionando bem, o único problema que deu foi que quando eu sai do chat e voltei para o fórum, as páginas não carregavam.

executei uma limpeza dos arquivos da internet, cookies, etc, e voltou tudo ao normal, pode ter sido mera coincidência, mas agora tá beleza.

Abração.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece que o problema era momentâneo mesmo, só tive o mesmo problema que o Libra na hora de sair do chat pra voltar pro fórum...(estavamos juntos na mesma hora), pode bloquear o tópico que o problema parece que foi resolvido, qualquer coisa eu peço pra reabrir o tópico novamente se o mesmo vier a dar problema.

Até Mais B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo OK aqui, o problema foi resolvido :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

CASO RESOLVIDO!

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×