Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
BLACKSTORM

HD's Sata Não funciona

Posts recomendados

aê galera! Bom! meus hds sata não estão sendo reconhecidos pela minha placa-mãe. já testei els em outra placa e funciona numa boa!!! Minha placa é uma MSI K7N2-Delta com chip promise para controlar os satas, mas quando instalo os hds na placa o sistema nem inicia e quando desconecto funciona numa boa avisando q esta sem hds conectados!!!??? o q eu faço?? já aconteceu com alguem isso?? valeww :chicote:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!