Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
victorocha

Instalação de placa mãe.

Recommended Posts

Título editado pela moderação, por estar fora das regras de postagem.

REGRA 4.12. Não poste em letras maiúsculas, isto é extremamente desagradável, equivale a GRITAR. Além de ser desagradável de ler, é injusto, pois faz com que sua mensagem tenha mais destaque que as demais. O uso de letras maiúsculas, em negrito é proibida na postagem de mensagens inteiras: o seu uso só é permitido em trechos de mensagens visando chamar a atenção para a informação ali contida. Também é proibida a postagem de mensagens inteiras com cores berrantes ou qualquer outra maneira de chamar a atenção.

Dj Rayke

Amigos, comprei uma foxconn semana passada e quando fui instalar no gabinete me deparei com um problema. uma duviva, para ser mais claro. Na hora de encaixar os cabos do painel ( power led, power SW, hdd led, e reset) percebi que minha placa so tinha 9 pinos. O "cabinho" do power led possui 3 furos e não ha local para encaixar os 3, somente 2. O fio verde fica para fora da area de encaixe. os outros 3 eu já encaixei direitinho. Alguem pode me ajudar? onde eu encaixo o power led?

salvai.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passe o modelo completo da MB (abreviação de placa mãe)

Abs :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, comprei uma foxconn semana passada e quando fui instalar no gabinete me deparei com um problema. uma duviva, para ser mais claro. Na hora de encaixar os cabos do painel ( power led, power SW, hdd led, e reset) percebi que minha placa so tinha 9 pinos. O "cabinho" do power led possui 3 furos e não ha local para encaixar os 3, somente 2. O fio verde fica para fora da area de encaixe. os outros 3 eu já encaixei direitinho. Alguem pode me ajudar? onde eu encaixo o power led?

salvai.jpg

victor, seguinte : tu vai olhar no cabo do power led q onde tem os fios tem tipo uma "travinha" q faz com q o fio não solte... você vai levantar essa travinha e tirar o fio branco e passar pro "buraco" q ta vazio. pra ficar os dois fios um do lado do outro e o furo q vai sobrar vai ficar pra fora quando tu encaixar... se por acaso não acender, você faz o contrario, tira o verde e coloca do outro lado do branco... isso resolve seu problema...

[]´s e boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×