Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
darksky

Urgente, help-me!

Recommended Posts

<font color='#008080'>Eu tinha uma rede..... um windows xp e um windows 98 funcionando normalmente!. Bom! aí faltava algo para o computador acessar a internet que seriam os adaptadores do velox, do modem externo etc. Instalei!! Até aí tudo bem, reniciei a máquina, e ocorreu o problema, o velox conectou normalmente, mas a rede não! O sistema fica totalmente instavel se você tenta visualizar os grupos de trabalho, computadores na rede etc, sendo que só ve o proprio PC mesmo, ele demora muito para se ver, fora as vezes que ele renicia do nada quando se faz isso....

Tenho 2 placas de rede....

Uma realtek, e uma onboard da minha placa-mãe asrock

A realtek fica com o velox, e a outra fica com a rede....

Se alguém puder me ajudar, agradeço muito, pois estou a muito tempo tentando resolver esse problema e o suporte do velox não cobre esse tipo de assistencia...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Samuel Moura

<font color='#000080'>não sei como funciona o XP pois utilizo o 2000, mas faz o seguinte na "rede com velox" você compartilha com a rede interna, atribuindo o ip se for o seu caso, e na maquina cliente você coloca o gateway com mesmo ip da maquina que tem 2 placas de rede. As configuraçoes ficara algo parecido:

Placa com o velox: Ip DNS automatico

Placa com a rede interna: Ip 192.168.0.1 Mascara: 255.255.255.0

Placa de rede cliente: ip 192.168.0.2 mascara: 255.255.255.0 gateway 192.168.0.1

Feito isso acho que resolvera seu problema</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×