Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Renato Peluco

Problemas com rede doméstica - Taxa de transferência

Recommended Posts

Tenho uma rede doméstica compartilhada entre 2 PC's, sendo um P4 3.4 e um Atlhon 2.4, a lentidão normalmente é ocasionada entre os períodos tarde e noite quando vou jogar on line (Counter Strike) meu ping fica entre 120/200 enquanto o dos demais jogadores permanecem a 20/40, a minha conexão com a internet é Speedy Power 500kbps, uso um modem DSLINK 200U/E e um roteador D-LINK DI-604

Será o problema configuração ou a banda larga deveria ser superior? Pode ser cabeamento?

Meu problema é similar ao do Unrena http://forum.clubedohardware.com.br/index....howtopic=425100

Conto com a colaboração de vocês :palmas:

Obrigado!

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só um help mesmo... quais testes podem ser realizados na rede para tentar indentificar o problema?

Eu fiz um teste para verificar minha conexão, acompanhe a seguir:

Resultado do teste de velocidade de conexão a internet.

Velocidade da conexão » 509.1 Kbps

( 64 KB/s )

64Kb de dados por seg

256KB de dados * 2.8 seg

1MB de dados * 11 seg

O resultado acima apresenta uma boa taxa de transferência pela conexão utilizada?

Teste realizado no site http://tools.sisgel.com/

Logo a seguir verifiquei as portas abertas através do programas OpenPorts.

Resultado do teste:

C:\Arquivos de programas\openports>openports.exe

DiamondCS OpenPorts v1.0 (-? for help)

Copyright © 2003, DiamondCS - http://www.diamondcs.com.au/openports/

Free for personal and educational use only. See openports.txt for more details.

_______________________________________________________________________________

SYSTEM [0]

[TCP] 192.168.0.141:1916 _ 68.142.72.250:27038 _ TIME WAIT

[TCP] 192.168.0.141:1930 _ 69.28.159.247:80 _ TIME WAIT

[TCP] 192.168.0.141:1915 _ 69.28.159.247:80 _ TIME WAIT

[TCP] 192.168.0.141:1932 _ 69.28.159.247:80 _ TIME WAIT

[TCP] 192.168.0.141:1910 _ 69.28.153.82:27035 _ TIME WAIT

[TCP] 192.168.0.141:1934 _ 69.28.159.247:80 _ TIME WAIT

[TCP] 192.168.0.141:1911 _ 69.28.153.82:27035 _ TIME WAIT

[TCP] 192.168.0.141:1912 _ 69.28.153.82:27035 _ TIME WAIT

[TCP] 192.168.0.141:1936 _ 69.28.159.247:80 _ TIME WAIT

[TCP] 192.168.0.141:1937 _ 69.28.159.247:80 _ TIME WAIT

[TCP] 192.168.0.141:1939 _ 69.28.159.247:80 _ TIME WAIT

[TCP] 192.168.0.141:1918 _ 69.28.153.82:27035 _ TIME WAIT

[TCP] 192.168.0.141:1928 _ 69.28.159.247:80 _ TIME WAIT

[TCP] 192.168.0.141:1944 _ 69.28.159.247:80 _ TIME WAIT

SYSTEM [4]

[TCP] 0.0.0.0:445 _ 0.0.0.0:0 _ LISTENING

[TCP] 192.168.0.141:139 _ 0.0.0.0:0 _ LISTENING

[uDP] 192.168.0.141:138 _ 0.0.0.0:0 _ LISTENING

[uDP] 192.168.0.141:137 _ 0.0.0.0:0 _ LISTENING

[uDP] 0.0.0.0:445 _ 0.0.0.0:0 _ LISTENING

lsass.exe [720]

[uDP] 0.0.0.0:500 _ 0.0.0.0:0 _ LISTENING

[uDP] 0.0.0.0:4500 _ 0.0.0.0:0 _ LISTENING

svchost.exe [1028]

[TCP] 0.0.0.0:135 _ 0.0.0.0:0 _ LISTENING

svchost.exe [1136]

[uDP] 192.168.0.141:123 _ 0.0.0.0:0 _ LISTENING

[uDP] 127.0.0.1:123 _ 0.0.0.0:0 _ LISTENING

svchost.exe [1224]

[uDP] 0.0.0.0:1035 _ 0.0.0.0:0 _ LISTENING

[uDP] 0.0.0.0:1039 _ 0.0.0.0:0 _ LISTENING

[uDP] 0.0.0.0:1319 _ 0.0.0.0:0 _ LISTENING

[uDP] 0.0.0.0:1316 _ 0.0.0.0:0 _ LISTENING

svchost.exe [1416]

[uDP] 192.168.0.141:1900 _ 0.0.0.0:0 _ LISTENING

[uDP] 127.0.0.1:1900 _ 0.0.0.0:0 _ LISTENING

alg.exe [1604]

[TCP] 127.0.0.1:1029 _ 0.0.0.0:0 _ LISTENING

Steam.exe [2828]

[TCP] 192.168.0.141:1945 _ 69.28.159.247:80 _ ESTABLISHED

[TCP] 192.168.0.141:1927 _ 69.28.159.247:80 _ CLOSE WAIT

[uDP] 0.0.0.0:1923 _ 0.0.0.0:0 _ LISTENING

[uDP] 0.0.0.0:1922 _ 0.0.0.0:0 _ LISTENING

firefox.exe [3400]

[TCP] 127.0.0.1:1533 _ 127.0.0.1:1532 _ ESTABLISHED

[TCP] 127.0.0.1:1532 _ 127.0.0.1:1533 _ ESTABLISHED

hl.exe [3716]

[uDP] 0.0.0.0:1941 _ 0.0.0.0:0 _ LISTENING

C:\Arquivos de programas\openports>

Algo de anormal nessa parte?

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu também é Speedy 500.. Eu percebia que estava fazendo downloads a 30 Kb/s, onde a média deveria ser de 50 Kb/s ou mais. Então instalei aquele programinha suporte técnico speedy, que testa a velocidade da conexão. Deu que minha conexão estava trabalhando a 59% da velocidade possível, ou seja, 302 kB/s. E o pior é que eles ainda dizem que a conexão está normal !! Aí liguei lá no suporte e reclamei.. a mulher do suporte fez uns ajustes por lá mesmo e aí testei novamente, foi para 85% e passei a fazer downloads na media de 54 Kb/s.. melhorou bastante então. Embora em wireless fique em 74%.

Tenta dar uma ligada lá e reclamar, porque eles podem sim aumentar a velocidade através apenas de configuração.. eu lembro numa outra vez que quando me migraram do Speedy 300 para o 500, eu tive esse mesmo problema, liguei lá e o carinha falou que a configuração do sinal lá estava para 300 Kb/s... por isso tem que ficar em cima, o pessoal do Speedy tá muito esculachado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vou ligar agora mesmo, eu já havia entrado em contato com eles antigamente mas acabou ocorrendo aquele empurra empurra, me venceram pelo cansaço, ligava na central do speedy e falavam que o problema era no provedor de acesso, ligava no provedor eles falavam que estava tudo certo que o problema era no speedy, acabei aumentando minha conexão de 250 Speedy Light para 500 Speedy Power, mas o problema continua, o que eu acho estranho é que a minha conexão passa por altas variações, geralmente ela fica estável durante a parte da manhã até as 11:00 e depois somente a partir das 22:00 quando não acaba estabilizando mais tarde.

valeu pela dica LuisJava, vou ligar lá pra ver o que acontece!

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×