Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ice_Myers

Memória DDR 400 é reconhecida como 333

Recommended Posts

Tenho um pente de memória de 512 MB DDR 400 e na BIOS ela é reconhecida como 333, o que posso fazer ? Não tenho problemas mas pode acontecer algo ruim ? E se poder resolver prefiro deixar tudo certinho.

Atualizei a BIOS mas a memória continua dando errado.

Placa Mãe: ASUS A7V8X-MX - BIOS 1008

Processador: Athlon XP 2.6+ (Barton)

HD samsung 40 GB 7200 Rpm

GeForce FX 5200 128 Mb PCI

Monitor LG Flatron 17''

Drive CD ROM 52x

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso deve estar acontecendo pelo fato de o FSB do seu processador ser 333 MHz, ou seja as memória apezar de suportar 400 MHz, está sendo acessada pelo processador a 333 MHz.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

não nenhum problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

:tantan:

oi,beleza;estou tendo o mesmo problema do nosso amigo aí (asus p5p800 p4 3.0) ,mas o fsb do processador é 533.Teria outra causa esse problema?

Uma vez aumentei o fsb e apareceu a opção 400Mz, mas o pc travou...

??????

grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×