Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
RMC

HD Sata Seagate X Windows xp prof. sp2

Recommended Posts

Ola,tenho uma placa mãe asus A7N8X-E Deluxe e um hd sata seagate de 160gb,o windows xp prof. sp2 não ta reconhecendo o hd sata,como crio um disquete com arquivos para colocar no driver de disquete na hora que a aparece a tecla F6 do windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esses arquivos estão no cd rom da placa mãe e você terá que procurá-los no referido cd rom, procure aí na pasta de drivers.

Caso não tenha o cd rom da placa mãe, entre no site da asus e de acordo com o modelo da sua MB, baixe os drivers em um disquete.

A7N8X-E Deluxe

Na página, selecione "motherboard" "sockete 462" e por último o modelo da sua placa mãe.

Grande abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esses arquivos estão no cd rom da placa mãe e você terá que procurá-los no referido cd rom

Obrigado pela ajuda,consegui fazer como você pode ver na foto la embaixo,agora apareceu outro problema mais sério,depois de instalado o controlador do sata através da tecla 6 do windows,pronto para começar a instalação do windows xp prof e formatar o hd.o computador se desliga,todas as peças citadas abaixo estão funcionando normal,já testei as memórias em dual chanel e single chanel,quando instalei o hd sata ele estava com sistema operacional o windows xp prof. no seguinte pc asus p5p800,cpu pentium 4 lga 775 2.80ghz,não chego nem a formatar o hd,sera que é o windows que esta no hd que ta desligando o pc???outra coisa a temperatura do processador fica entorno de 55 a 57 graus e da placa mãe em torno de 24 a 26 graus,quando to no setup da placa mãe,to estranho essa temperatura elevada pois usava este mesmo processador,cooler e pasta térmica numa asus a7v600-x e a temperatura ficava em torno de 36 a 42 graus.

abaixo a configuração do pc que fica desligando:

placa mãe asus a7n8x-e deluxe versão da bios 1013

fonte 7venteam st 420bkv

processador amd sempron 2800+ fsb 333mhz sem over clock real de 2.0ghz

cooler da cpu vcom 39b base de cobre

pasta térmica genérica

memória ddr samsung 512mb 400mhz chipset samsung frente e verso,02 pentes iguais

hd sata seagate 160gb st3160023as

Placa de video agp sapphire radeon 9600 pró 256mb

Compartilhar este post


Link para o post
Compartilhar em outros sites
sera que é o windows que esta no hd que ta desligando o pc?

Não entendi; por acaso você tem outro HD nesse micro?

Esse outro HD tem WinXP instalado?

Você quer instalar o WinXP nesse HD também?

Que outro HD tá instalado aí no seu micro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entendi; por acaso você tem outro HD nesse micro?

Esse outro HD tem WinXP instalado?

Você quer instalar o WinXP nesse HD também?

Que outro HD tá instalado aí no seu micro?

Ola Libra,antes quero agradecer sua ajuda,obrigado

o que estava acontecendo é o seguinte,quando ia instalar o windows xp prof. sp2 no hd sata seagate o windows não estava reconhecendo o hd,este problema foi resolvido com a sua ajuda,depois o computador estava desligando antes de começar a formatar,descobri que era o cooler amd vcom 39b base de cobre que estava instalado errado,a base de cobre não estava encostando no processador ficava um vão,e o processador sempron 2800+ atingia rapidamente a temperatura de 60 graus e desligava a maquina,a minha sorte que não queimou o processador e não danificou outro hardware,agora ta tudo funcionando normal já formatei a maquina e to usando normal o computador

Eu uso só um hd sata seagate,este mesmo hd estava com windows xp prof. sp2,estava sendo usado em outro pc,um Pentium 4 socket lga 775 com placa mãe asus p5p800 se.

Problema resolvido,pode fechar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

CASO RESOLVIDO!

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×