Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lfeijo

Outlook Express 6

Recommended Posts

Em uma máquina com S.O. Windows 98SE, atualizado, 128MB Ram. Normalmente ao tentar enviar um email o mesmo vai sem problemas. Aleatóriamente aparece o erro "Erro Desconhecido: Protocolo SMTP, Porta 0, Segura (SSL): Não, Nº do Erro: 0X800C0131", daí prá mandar o email só reiniciando o Windows novamente. Os recursos de memória ainda estão em torno de 53% no momento do erro.

A máquina tem o AVG 7 - Network Edition, já desabilitei o plugin de email mas não adiantou.

O que pode ser?

Grato,

Compartilhar este post


Link para o post
Compartilhar em outros sites

:bye: Ola amigo

pode ser varias coisa

se você tem um provedor :

exemplo:

GLOBO >> Ele usa pop3

e você tem varias contas ..

ex:IG .. não vai sair porque o ig tem pop. normal

para normalizar faça um teste ..

o smtp . coloque o seu email padrão

os outros smtp. iguais.

vou d ar exemplo.

conta globo >>>>> pop3.globo.com

smtp.globo.com

ig.>>>>>>>>>>>> pop.ig.com.br

agora aqui. coloque igual ao dso globo que vai resolver , espero

smtp.globo.com

e assim por diante

a que for padrão deixe

as outras mude para smtp, aonde você sabe .. em servidores

ok

espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Obrigado pela atenção PCOE. O servidores pop e smtp estão ok, pois existem outras máquinas com as mesmas configurações e não têm problemas. O estranho é que tenho que rebootar a máquina quando esse erro ocorre. Daí depois do boot ele envia emails normalmente e após um tempo dá o mesmo erro novamente. Já foi efetuado manutenção na caixa dos ítens enviados (ás vezes se está muito cheia também dá problemas).

Grato,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×