Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jdmaster

Dor de cabeça com processador..

Recommended Posts

caras, é o seguinte, tenho um Athlon 64 3000+ 939 instalei ele em uma placa mãe ECS modelo RS482-M, coloquei pasta térmica Artic Silver 5 o cooler do processador está girando entre 3100 e 3200 rpm, mas estou com problemas de temperatura, faz 20 minutos que liguei o pc e a temperatura tá em 59ºC liguei pra AMD e eles me informaram que esse processador trabalha com temperaturas máximas de até 65ºC, ou seja, que era pra mim configurar a bios pra que quando atingir essa temperatura a máquina desligar...

To achando que tá esquentando demais isso aqui, o que pode ser? será que é o sensor da placa que tá com problema? tenho uma ECS cujo sensor acusa a temperatura do sistema em 110ºC mas meu computador trabalha normalmente sem travar...Vale a pena arriscar temperaturas acima de 65ºC?

Compartilhar este post


Link para o post
Compartilhar em outros sites

caras, é o seguinte, tenho um Athlon 64 3000+ 939 instalei ele em uma placa mãe ECS modelo RS482-M, coloquei pasta térmica Artic Silver 5 o cooler do processador está girando entre 3100 e 3200 rpm, mas estou com problemas de temperatura, faz 20 minutos que liguei o pc e a temperatura tá em 59ºC liguei pra AMD e eles me informaram que esse processador trabalha com temperaturas máximas de até 65ºC, ou seja, que era pra mim configurar a bios pra que quando atingir essa temperatura a máquina desligar...

To achando que tá esquentando demais isso aqui, o que pode ser? será que é o sensor da placa que tá com problema? tenho uma ECS cujo sensor acusa a temperatura do sistema em 110ºC mas meu computador trabalha normalmente sem travar...Vale a pena arriscar temperaturas acima de 65ºC?

esse cooler é box? estranho isso... tenho um Athlon 3200+ box... não coloquei nem pasta termica, a não ser a do proprio cooler, e minha temp não passa de 43º... será q não é esse sensor bugado? colocou a mao no dissipador pra ver se ta quente a esse ponto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não Coloquei a mão no dissipador, é estranho mesmo, como já tenho uma placa com problema no sensor, to imaginando se não pode ser esse o problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta instalar o processador em outra placa mãe e faça o teste.

Verifica como está a ventilação dentro do gabinete. você tem ventoinhas adicionais no gabinete com funções de exaustão e e ventilação? Isso é importante, visto que a temperatura do gabinete e a temperatura externa afeta o processador.

Fcardozo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta instalar o processador em outra placa mãe e faça o teste.

Verifica como está a ventilação dentro do gabinete. você tem ventoinhas adicionais no gabinete com funções de exaustão e e ventilação? Isso é importante, visto que a temperatura do gabinete e a temperatura externa afeta o processador.

Fcardozo

então o Gabinete tem um ventilador adicional na parte traseira que expulsa o ar quente.

Veja só o que aconteceu, enquanto a placa acusava uma temperatura de 62ºC eu desliguei a máquina, coloquei a mão no dissipador e o mesmo estava quase que na temperatura ambiente um pouco morno, porém bem pouco mesmo, nada que justificasse os 62ºC que estava acusando, fiz o mesmo com o processador e ele também estava em temperatura quase que ambiente...

Daí limpei toda a pasta térmica, e apliquei novamente a Artic Silver 5, liguei o pc novamente e já entrei na BIOS, fui conferir a temperatura e lá estavam os 57ºC, daí acabei de crer que o problema está no sensor da placa, pois como é possível que acuse uma temperatura dessas 10 segundos após ligar a máquina?

Sem falar que a temperatura do sistema estava em 33ºC ou seja, como o processador poderia esquentar tanto se o sistema está frio...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser mal contato do dissipador com o processador...acontece muito, e o fato de o dissipador não estar quente ao toque da quase certeza disso, o calor não está sendo tranferido adequadamente. Na hora de instalar o cooler o ideal é aplicar uma pressão razoavel, girando um pouco se possível, com cuidado, para esmagar a pasta termica, e fixa-lo mantendo a pressão. O negócio não é apenas estar encostado, tem que estar bem apertado. Quando retirar o cooler verifique se a base do dissipador está "limpa", se tiver é sinal que está com mal contato pois deveria estar com pasta termica enrigecida. Outra coisa, lembre de aplicar a pasta térmica corretamente. falou !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser mal contato do dissipador com o processador...acontece muito, e o fato de o dissipador não estar quente ao toque da quase certeza disso, o calor não está sendo tranferido adequadamente. Na hora de instalar o cooler o ideal é aplicar uma pressão razoavel, girando um pouco se possível, com cuidado, para esmagar a pasta termica, e fixa-lo mantendo a pressão. O negócio não é apenas estar encostado, tem que estar bem apertado. Quando retirar o cooler verifique se a base do dissipador está "limpa", se tiver é sinal que está com mal contato pois deveria estar com pasta termica enrigecida. Outra coisa, lembre de aplicar a pasta térmica corretamente. falou !

então, o dissipador está tudo ok, a pressão pra prender esses dissipadores é muito forte, dá pra sentir a pasta térmica espalhando quando coloca, quanto a isso está tudo ok...

Tenho uma placa ECS com um Athlon XP 1.7 que acusa a temperatura do sistema como sendo 110ºC a temperatura do processador não mostra pois não tem o recurso, porém nada a ver essa temperatura já que uso o pc perfeitamente as vezes ficando ligado por mais de 12 horas e nunca trava e nem fica lento...

Ou seja ainda acho que é o sensor da placa ECS que está com problema, ou então a própria placa...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma placa ECS com um Athlon XP 1.7 que acusa a temperatura do sistema como sendo 110ºC a temperatura do processador não mostra pois não tem o recurso, porém nada a ver essa temperatura já que uso o pc perfeitamente as vezes ficando ligado por mais de 12 horas e nunca trava e nem fica lento...

Que software você usa para verificar a temperatura?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que software você usa para verificar a temperatura?

Eu uso o Everest...

Hoje deixei a máquina ligada das 08:00 da manhã e ainda vou deixar até umas 11:00 da noite, diretão jogando age of empires III com o vídeo on-board xpress 200, reiniciei uma vez no meio do dia pra ver a temperatura e estava marcando 60ºC porém o sistema estava em 43ºC, o pc não travou em nenhum momento, ou seja, estou cada vez mais acreditando ser problema no sensor...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu uso o Everest...

Hoje deixei a máquina ligada das 08:00 da manhã e ainda vou deixar até umas 11:00 da noite, diretão jogando age of empires III com o vídeo on-board xpress 200, reiniciei uma vez no meio do dia pra ver a temperatura e estava marcando 60ºC porém o sistema estava em 43ºC, o pc não travou em nenhum momento, ou seja, estou cada vez mais acreditando ser problema no sensor...

Eu tinha uma Pcchips (m825G), e o Everest acusava uma temperatura do prcessador em 120°.

Ouvi falar que uma versão do Everest não media a temperatura corretamente.

Sua placa mãe veio com um software para monitorar a temperatura? Se sim, o mais viável é você usá-lo, ele apresentará a temperatura de uma maneira mais eficaz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

é o sensor mesmo, o meu 3200+ diz que ta 63° assim que eu ligo. isso não existe em um processador tão bem trabalhado no quesito dissipação termica qnt os A64. e o meu ta em over pra 2200ghz e nem esquenta o dissipador

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma RS482-M com um ATHLON 64 3200 939 BOX. O computador também desligou algumas vezes quando estava instalando o Windows depois de um beep contínuo. Verifiquei que o computador desligava também quando estava jogando o mesmo beep começava. Instalei o Cool’n’Quiet no windows e o beep não surgiu mas quando estava jogando mas a temperatura está com 90º C e o CPU FAN com 3000 RPM. Esta temperatura é normal para este processador? O que eu faço para diminuir a temperatura?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o seu athlon 3200+ esta a 90cº???veja s tem alguma configuração na BIOS ou s pos pasta termica ou então o cpu tem defeito...

eu tenh 3200+ a trabalhar a 2.4ghz e n passa dos 45 graus em load

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma RS482-M com um ATHLON 64 3200 939 BOX. O computador também desligou algumas vezes quando estava instalando o Windows depois de um beep contínuo. Verifiquei que o computador desligava também quando estava jogando o mesmo beep começava. Instalei o Cool’n’Quiet no windows e o beep não surgiu mas quando estava jogando mas a temperatura está com 90º C e o CPU FAN com 3000 RPM. Esta temperatura é normal para este processador? O que eu faço para diminuir a temperatura?

Amigo, acho que seu problema é o sensor da sua placa mãe.

Com 90° era para seu processador ter fritado, sendo que ele aguenta até 65°.

Verifique se no cd que acompanha a sua placa mãe tem um programa para monitorar a temperatura. Este programa é mais eficaz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha a temperatura da CPU pela BIOS. A placa-mãe tem vários sensores de temperatura, e o programa que você usa pode está fazendo a leitura do sensor errado.

Usei o Mother Board Monitor em um Pentium III 550 e ele acusou uma temp de 71º na CPU, enquanto a BIOS acusava 38º (valor correto). Fui na configuração do programa e selecionei o sensor correto. Agora o programa está marcando certo: 35-38º na CPU.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e aí cara, por acaso eu estava fuçando aqui e vi seu problema, e por conhecidencia eu também estou com o mesmo problema...pelo q li sobre isso to vendo q é até meio q "comum" acontecer....no meu caso foi com meu sempron 2.6, assimq ligava chegava nos 80 graus, até uma hora chegar no 94º, e o micro funcionando normal, foi onde me liguei q o sensor é q tá lokão, pelo q sei nem me recomendaram arrumar isso..pois manutenção em placa mãe é caro, então to pensando em passar o meu rpa frente e montar um athlon 64 =)

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×