Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
joeltonfb

Meu Vcore esta alto?

Recommended Posts

Ele esta um pouco mais alto mas é bug da placa-mãe que apresenta as voltagens mais altas do que elas realmente são.Eu tive uma k8n da asus que nunca marcou o vcore certo.Eu setava ele em 1.4 e no bios e no windows aparecia 1.47.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Ele esta um pouco mais alto mas é bug da placa-mãe que apresenta as voltagens mais altas do que elas realmente são.Eu tive uma k8n da asus que nunca marcou o vcore certo.Eu setava ele em 1.4 e no bios e no windows aparecia 1.47.

Sei sei, vou fixar o valor do meu V core na Bios , outra coisa essas peuquenas variações de Vcore de 1.45 a 1.48 é normal, na imagem o q você achou , posso ficar tranquilo?

Gostou em kkk do meu papel de parede

o jogo é GTR 2 vlwww

Gostou em kkk do meu papel de parede

o jogo é GTR 2 vlwww

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

è realmente andei olahndo aqui parece q é um bug da placa mãe...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×