Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
fabiosl

placas não seguram a bios

Posts recomendados

olá pessoal estou com um problema muito estranho. tenho 4 casos de placas mãe que não estão segurando a bios. c eu tirar o pc da tomada aparece a mensagem de cheksun error e a bios volta pra data de fabricação e hora 00:00:00. são 2 placas asus, 1 pcships e 1 phoenix. já troquei a bateria da placa e continua o problema. quando eu ligo o pc tem q da f1, ai entra no setup, ageita tudo dai funciona normal. quando desliga c nun tira da tomada funciona normal, porém, c desligar da tomada perde a bios. alguem poderia dar uma luz a respeito deste problema.

agradeço qualquer ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo existe um tópico fixo e destacado sobre esse problema.

Basta procurar antes de postar OK ?

Antes de postar uma mensagem, verifique antes se a sua dúvida já foi respondida. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!