Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andfera

Me ajudem com o 3dmark por favor!

Recommended Posts

<font color='#000000'>Galera quando eu vou iniciar os beachmark, ele acaba visualisando algumas partes e sai, e tem horas q ele sai e vai pra tela do windows, e as vezes ele até reinicia o pc!!!

não sei mais o que fazer!!!!!

ME AJUDEM!!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Sua CPU está superaquecendo? Qual a fonte q você usa?

D qualquer forma este problema é típico d memória, sua placa oferece ajustes?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>então...minha cpu ta em 48 graus..não ta alto!!!!

    Minha ram é nova!!! troquei hoje!!!

    eu to desconfiado q é o directx9 q ta fazendo isso.....pois pode ser q ele seja incompativel com a minha placa de video...sera q é isso???</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>ah!!!!

    minha fonte é de 400W</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000F22'>Eu tive este mesmo problema com o meu pc q esta na assinatura, eu modifiquei o frame buffer coloquei em double ao em vez de triple e resolveu o problema... mais com isso eu perdi 100pontos. ?.?.?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>putz galera...não adianto...sera q alguem tem mais alguma sugestao para o meu problema?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#810541'>andfera, se o problema ocorrer apenas no 3dmarkj, eu já sei o que provavelmente dá esse erro.

    o 3dmark tem alguma incompatibilidade com os drivers detonator fx 43.**, então ele não roda completo ou dá erro logo no início dos benchmarks.

    você tem q mudar o detonator ou tentar algum patch para o 3dmark, comigo aconteceu a mesma coisa, mas apenas no 3dmark (com uma GF4MX).

    Espero q resolva seu problema!  :-BEER</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>é aqui so da o problema no 3dmark!!!!!

    vou formata meu pc...e vou reinstala TUDO(aff) depois vou usa um detonator 30.** e vou testa...valeu!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Eu enfrentei esse problema aqui, instalei o service pack, e melhorou</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>é não adiantou reisntala o XP....o problema deve ser incompatibilidade com o XP sim, pois o 3dmark 2003, roda na boa...o 2001 se não roda.....com esse negocio do service pak, até gostaria de puxar, mas não posso, o meu Windows XP é vamos dizer: alternativo.....hhehehehehe

    até tem como burlar isso, mas não sei como....

    valeu!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>SO uma duvida, com essa minha placa eu fazia 2650 pontos no 3dmark, so q eu usava 128mb ram pc100, agora q eu to com 512 ddr, quantos pontos eu devo chegar mais ou menos??????

    valeu! :)))))))  9-))</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>alguem sabe me responder?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>andfera você tem icq, tenho um amigo que imagino que pode te ajudar mas ele não frequenta o fórum entre em contato comigo pelo ICQ# 72300003 que ai te passo o icq dele  que ai ele deve ajuda você a resolver seu problema.

    ----------------

    AMD Athlon Thunderbird 1100 MHz

    FastFame 8VTAA

    256MB de RAM PC133

    Radeon 8500LE 128mb AGP TV/DVI DDR da Sapphire "Powered by ATI"

    Creative PCI 128

    CD-Rom LG 52x HL-DT-ST CD-ROM GCR-8520B

    Combo GCC-4120B LG 12x8x32x8

    Realtek RTL8029(AS) PCI Ethernet Adapter

    HD Seagate 40GB 5400RPM

    Velox/DVI/ISDN Modem Externo ligado à USB 128K emprestado pela prestadora

    Monitor SAMSUNG Syncmaster 3NE</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×