Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Liquid Snake

Olha o meu benchmark...ridículo...

Recommended Posts

<font color='#810541'>putz,olhem o meu hardware na minha assinatura...

rodei o teste com o 3d mark 2001,e deu só 2282 pontos...isso é muito pouco,né?sera q a culpa é da placa mãe?duron 950 mhz,pode não ser o melhor processador do mundo,mas não é estão pouco pra um resultado tão baixo...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>Pode ser o processador + a memória(SDR) + a placa mãe!!!,mas acho meio improvavel! :D  :o

Primeiro verifique se sua placa não é de 64bits,SE,SDR,etc.

Ou veja se você não rodou o teste com AA,Aniso ou coisa do genero.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por DVBreakout@02 Julho 2003,01:19

    <font color='#000000'>Pode ser o processador + a memória(SDR) + a placa mãe!!!,mas acho meio improvavel! :D  :o

    Primeiro verifique se sua placa não é de 64bits,SE,SDR,etc.

    Ou veja se você não rodou o teste com AA,Aniso ou coisa do genero.</font>

    <font color='#810541'>mesmo q o meu processador+memoria sdr+placa mãe,não sejam de dar inveja,2282 ptos no 3d mark é muito pouco pra uma geforce 4 mx440 se...essa é a minha pergunta...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>é pouco sim...eu fiz 2650 pontos com essa placa de videoi q eu to, isso quando eu usava memoria 128mb PC100!!!!!

    apesar q minha placa-mãe e meu processadores sejam melhores q o seus...mas mesmo assim, ta meio baixo!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>É pouco sim. Com um P3-600@744 fiz 3.060, só que a minha é não-SE (a da assinatura).

    Esta sua PV é DDR ou SDR ? 64 ou 128 bits ?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Com o meu simples conjunto da assinatura, faço 2995 Pontos no 3D Mark 2001

    []'s :-BEER</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por Ctenaglia@02 Julho 2003,03:38

    <font color='#000000'>É pouco sim. Com um P3-600@744 fiz 3.060, só que a minha é não-SE (a da assinatura).

    Esta sua PV é DDR ou SDR ? 64 ou 128 bits ?</font>

    <font color='#810541'>ddr e 256 bits(espero q você não esteja confundindo com a memoria,q é 64)

    Graphics core=256 bits

    RAMDACs(Mhz)=350

    Engine clock(Mzh)=250</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Liquid Snake+03 Julho 2003,00:40-->
    <font color='#000000'>Ctenaglia@02 Julho 2003,03:38

    É pouco sim. Com um P3-600@744 fiz 3.060, só que a minha é não-SE (a da assinatura).

    Esta sua PV é DDR ou SDR ? 64 ou 128 bits ?

    ddr e 256 bits(espero q você não esteja confundindo com a memoria,q é 64)

    Graphics core=256 bits

    RAMDACs(Mhz)=350

    Engine clock(Mzh)=250</font>

    <font color='#000080'>256Bits é a GPU,(todas PV a partir da GF 256 são 256bits de GPU).

    Se sua placa de vídeo usa memórias de 64Bits,é normal a pontuação se baixa,mas nem tanto!

    Acho q sua placa é 64Bits SDR,daí sim ta na média os scores!

    Minha recomendação é:Se a placa estiver na garantia,tenta trocar por uma ''normal'' ou SE DDR 128bits,mesmo voltando a diferença do preço!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por DVBreakout+03 Julho 2003,01:29-->
    <font color='#000000'>
    Postado Originalmente por Liquid Snake@03 Julho 2003,00:40

    Ctenaglia@02 Julho 2003,03:38

    É pouco sim. Com um P3-600@744 fiz 3.060, só que a minha é não-SE (a da assinatura).

    Esta sua PV é DDR ou SDR ? 64 ou 128 bits ?

    ddr e 256 bits(espero q você não esteja confundindo com a memoria,q é 64)

    Graphics core=256 bits

    RAMDACs(Mhz)=350

    Engine clock(Mzh)=250

    256Bits é a GPU,(todas PV a partir da GF 256 são 256bits de GPU).

    Se sua placa de vídeo usa memórias de 64Bits,é normal a pontuação se baixa,mas nem tanto!

    Acho q sua placa é 64Bits SDR,daí sim ta na média os scores!

    Minha recomendação é:Se a placa estiver na garantia,tenta trocar por uma ''normal'' ou SE DDR 128bits,mesmo voltando a diferença do preço!</font>

    <font color='#810541'>cara, a minha placa é uma geforce 4 mx 440 se 64 mg ddr

    ela é ddr sim,o 64 q eu quis dizer,não era bits,e sim mega de memoria,64 megabytes ddr..</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000080'>Ahh,sei!

    Mas tipo

    Certifique-se se você não esta usando  AA ou Aniso,ou talvez forçando AA ou aniso nas propriedades do driver.

    Bom,só pode ser isso!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Liquid Snake,

    Independente do fato de que a memória seja DDR, ela pode ser de 64 ou 128 bits. Com a GPU "SE", as diferenças da banda de memória são:

    - 64 bits : 2.7 GB/s

    - 128 bits: 5.3 GB/s

    Isso dá uma razoável diferença no desempenho - veja este Benchmark</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000080'>fiz 3500 pontos com essa placa ....... a minha é uma xfx com memoria ddr de 64bit's( pelos meu conhecimentos todas as geforces 4 mx440 se tem memorias de 64bits........) 250 mhz chipset clock........ 3,3 giga/s no bandwish ( açho que é assim que escreve! )......  

    se eu não me engano sua vga é a mesma da minha...... só que eu uso o seguinte:

    dx 9.0

    Winxppro

    datonator fx 44.03</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Faço 4570 no cpumark com o meu pc da assinatura.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#0000FF'>tá muito baixo mesmo, com minhas configs abixo fiz 4760 3d marks

    minha gf4 é da sparkle.

    eu acho que o problema ta no seu processador e nas suas memórias.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por ¬ø¦« Guardian »¦ø¬@02 Julho 2003,19:23

    <font color='#000000'>Com o meu simples conjunto da assinatura, faço 2995 Pontos no 3D Mark 2001

    []'s :-BEER</font>

    <font color='#0000FF'>é a primeira vez que eu vejo Athlon 650 MHz @ 682 MHz, você não está confundindo não?

    porque essa velocidade nem é de Duron, e sim de K62.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por DVBreakout@04 Julho 2003,02:58

    <font color='#000000'>Ahh,sei!

    Mas tipo

    Certifique-se se você não esta usando  AA ou Aniso,ou talvez forçando AA ou aniso nas propriedades do driver.

    Bom,só pode ser isso!</font>

    <font color='#810541'>nas propriedades do driver no gerenciador de dispositivos?creio q não,pois não tem essa opção...como q eu chego a essa configuração q você mencionou?AA e aniso...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Liquid Snake+05 Julho 2003,01:08-->
    <font color='#000000'>DVBreakout@04 Julho 2003,02:58

    Ahh,sei!

    Mas tipo

    Certifique-se se você não esta usando  AA ou Aniso,ou talvez forçando AA ou aniso nas propriedades do driver.

    Bom,só pode ser isso!

    nas propriedades do driver no gerenciador de dispositivos?creio q não,pois não tem essa opção...como q eu chego a essa configuração q você mencionou?AA e aniso...</font>

    <font color='#000080'>Tipo

    Com o botão direito do mouse,clica na area de trabalho e va em propriedades e depois em configuração,depois em AVANÇADAS e va até a aba onde esta o nome do seu adaptador de vídeo,la procure por suavização ou coisa parecida e vai aparecer 2x,4x ou quincux,veja se esta usando o controlado pelo aplicativo(padrão).</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×