Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Alberto Medeiros

[Resolvido] Enviando "link" em ambiente win xp

Recommended Posts

Guest Alberto Medeiros

Estou com o IE 6 aberto em ambiente Windows XP. Se eu clicar em "Ferramentas > E-mail e notícias > Enviar link...(ou Enviar página..., ou Nova mensagem)", abre-se uma janela solicitando digitar "login" e senha de rede. Após digitá-los e clicar em OK, abre-se a página para acessar o Hotmail. Na aba "Programas" de "Opções da Internet", o programa de "e-mail" que está selecionado para ser utilizado pelo Windows é exatamente o Outlook Express. A outra opção que aparece no menu "dropdown" é o Hotmail, contudo quem está selecionado é o OE.

Pergunto:

Como fazer para que em tal situação seja aberto diretamente o OE, a exemplo do que ocorria quando eu usava o Windows 98, e não essa janela solicitando "login" e senha de rede?

OBSERVAÇÃO - O OE já é o programa padrão de "e-mail" e o único programa de correio instalado, por isso o botão "Tornar padrão" aparece inibido (meio apagado).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×