Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Pantano

02 hd

Recommended Posts

<font color='#000000'>no serviço trabalho com uma maquina que tem um hd de 500 mg, esses dias coloquei um outro hd de 1,2 gb ( este ultimo esatava cheia de bad blocks) bem no inicio, achei até que não ia funcionar mais pra minha supressa funcionou que e uma beleza, minha dúvida é nos dois hd há o mesmo sistema operacional win 98 SE, o segundo que está conmo slave, eu posso apagar o sistema operacional?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>com certeza, desde que o primeiro (master) esteja com o sistema em ordem, você pode utilizar o segundo (slave) para armazenar arquivos.......

eu mesmo tenho dois HDs (ambos de 20 GB), o primeiro com o SO e o segundo para guardar os arquivos......</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>É você pode apagar o sistema do segundo hd sem problemas. Acontece que hd com bad é assim mesmo, quando você instala fica uma maravilha, mas quando o windows passar o primeiro scandisk nele vai ver que ta com bad e sempre que você ligar o pc ele vai tentar executar exame de superfície....o que é um pouco incômodo....

Valeu...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×