Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
renannl

Spoolsv.exe

Recommended Posts

<font color='#000000'>aí, aqui na empresa ta dando esse erro em 2 dos micros q estão em rede e acessando remottamente uma impressora, alem desse erro no spoolsv.exe quando se vai ver em impressoras, elas somem de la, não deixando q o administrador reinstale-as, muito estranho, sera q é virus ou alguma sugestao por favor, obrigado.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>tipoh ce passou antivirus né? então virus não é, as vezes isso acontece aqui na empresa quando o compudor q manda a impressao não tem os drivers da impressora instalado, ah e quando falta memoria...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>cara, já tentei de tudo, o pior é q quando so estava um com problema, deu pau em outro, de repente some todas as impressoras, agora sao 3 q estão com esse problema....</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante

    Experimente reiniciar a maquina e depois desinstalar os drivers atuais e reinstalar outros, procure por um mais recente, caso haja, ou simplesmente consiga outros... isso também pode ser algum arquivo corrompido no sistema operacional, tente verificar essa possibilidade...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×