Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
pnailha

Fonte com problemas eu acho

Recommended Posts

EU TENHO UMA FONTE METEK 650 WATTS .

O QUE ACONTECE

1 LIGO O ESTABILIZADOR O CPU PARECE QUE E A FONTE FICA APITANDO " 1 APITO DIRETO LONGO" ai quando eu ligo o computador o apito some , e pronto.

E a segurança da Fonte , para informar que o pc esta desligado ?

desculpe pela ignorância.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse apito e no transformador , quando há um curto ela apita , pode ser algum transistorde chaveamento com fulga ou em curto, como pode ser algum capacitor avariado, ou o circuito integrado danificado. se possivel tire uma foto da fonte aberta e me poste. Valeu doido velho....... :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

MAIS UMA INFORMAÇÃO GALERA , EU PEGO MINHA FONTE ANTIGA, E não TA APITANDO , VERIFIQUEI MELHOR VI QUE E UM APITO LONGO MESMO, MAS VEM PERTO DO LED DA placa-mãe , MAS QUANDO LIGO A MAQUINA O APITO PARA NA HORA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você esqueceu o seu CAPS LOCK ligado?

Eu não entendi muito bem o seu último post.

Por acaso sua placa mãe apita com as duas fontes ou com a fonte mais nova?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim esqueci me desculpe .., Tentando explicar melhor , o problema é o seguinte , com a fonte antiga não apita nada , com a fonte nova apita ( um apito longo e alto) . Como acontece , eu ligo o estabilizador , e começa o apito longo , verifiquei que vem perto do led da placa-mãe , mas quando aperto o power da maquina o apito some automaticamente , e funciona normalmente , quando vou desligar a maquina , pronto maquina desligada , volta a apitar , só para se eu desligar o estabilizador ou o botao atrás da fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

"Sim perto do lede , na placa-mãe , da luz verde" só que não da para decifrar porque o apito e muito alto e longo...

e vou tentar levar para autorizada para ver o que é , mas o pc funciona normal, quando e ligado o power

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×