Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
ThiagoFurriel

HD Samsung 250GB

Recommended Posts

Comprei um HD Samsung de 250GB PATA 4mb Buffer, ele é reconhecido normalmente no SETUP com as descrições exatas (Marca, capacidade, ect). Particionei ele em 5 unidades (porque MAGIC 8.0), porém as 2 ultimas não aparecem no XP. Independentemente de qual esquema de partição eu use, o sistema me "rouba" 100GB. Gostaria q alguem me ajudasse, n sei se é incompatibilidade com inha placa-mãe (ASUS a7s333), de repente alguma configuração nela ou no XP, para HDs de alta-capacidade. Por favor me ajudem. Desde já os agradeço.

Um ótimo dia pra todos

Graça e paz

Thiago Furriel :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se essas partições aparecem no gerenciamento de disco do WinXP e como elas aparecem.

Botão dir. do mouse em meu computador, gerenciar.

Obs. Talvez você não tenha formatado essas partições.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foi isso mesmo LIBRA, muito grato mesmo, quando entrei no GERENCIADOR DE DISCO, os 100GB q faltavan n estavam "INTEGRO", só precisei ativa-lo e formatar.

tenha um ótimo dia e obrigado

Graça e paz

:bye: Thiago Furriel :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

CASO RESOLVIDO!

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×