Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
100%informatica

Problema ao criar conexão dial-up

Recommended Posts

Bom dia!!!!

Estou com um problemão e não consigo resolver.

Quero criar uma conxão discada, eu faço os seguintes procedimentos

*Abro as conexões de Redes

*vou em Criar nova conexão de Rede

*Avançar

*Conectar-me a internet

*Configurar minha conexão manualmente

na próxim tela tem:

* 1 Conectar-me usando um modem dial-up

* 2 Conectar-me usndo uma conexão Banda Larga que exiga o nome de usuário e senha

* 3 Conectarme usando uma conexão Banda Larga sempre ativa.

Mais o problema é que a 1 e a 2 opção estão desabilitadas....

já fix de tudo e não tem jeito!!!!!

E antes eu usava conexão discada, de uma hora pra outra deu pau!!!!

Não é problema de hardware... mais sim alguma configuração!!!!

Alguém pode me ajudar?????????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara geralmente pela conexão discada tu tem que usar o discador do provedor que tu escolheu pra poder logar e é automatico o processo, bele? :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite...

Estou com o mesmo problema em meu serviço. Gostaria de saber se vocês tem alguma resposta para esse problema.

Agradeço a atenção.

Felipe Pereira Arantes, se voce estiver utilizando o internet explorer va em opções de internet > conexões > configurações de rede dial-up > adicionar e configura manualmente o discador, lembrando que tem que ter o número de telefone do provedor de acesso.

A T+++

Cabumm

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal..

Valeu pela dica, mas tenho uma grande suspeita de que entrou virus nesse computador, não existia nenhuma conexão com a internet e não estava habilitado as opções de criar nova conexão de internet discada, nem mesmo instalando o discador do IG deu certo.

Fica aqui a dica para o pessoal que precisar que possivelmente é um virus mesmo e a solução que eu encontrei aqui foi mesmo fazer a formatação.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom pessoal, o tópico já está fazendo aniversário, mas vi que no ano passado já tiveram esse problema, e agora ele aparece de novo... então, pesquisando na santa net achei a solução e não precisa reiniciar o pc é só fazer o que está descrito e já era...

Pode ser que o serviço "Telefonia" esteja desabilitado.

No menu Iniciar entre em executar

Depois digite services.msc

Depois procure por Telefonia ou Telefone

(Eu uso Windows em inglês e está Telephony)

Clique com o botão direito

Deixe em Propriedades e depois deixe o serviço em Automático

Por ultimo Reinicie o micro

Espero que funcione.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×