Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
nilson.paula

AGP desativada e Som com ruido

Recommended Posts

Recentemente instalei os driver da placa-mãe M747 BX-PRO, por curiosidade instalei o tal do Everest q lista tudo q sue PC tem !!! E ele em um dos seus comentários disse q pra maior rendimento, seria necessário ativar a tal da " AGP "... alguém sabe onde consigo ativa-la ??? E outra coisa, o som está saindo distorcido! Em qualquer aplicativo... até mesmo no windows q por sinal é o Win ME... já fui no gerenciador de dispositivo e está tudo ok! já reinstalei o driver, mais continua a mesma coisa!!! :muro: Alguém pode me ajudar?

Agradeço! :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

BOm, sobre o som eu não sei o que pode ser, mas ativer o AGP la, tipo você vai em Iniciar, Executar, e digita, dxdiag, dai vai abrir uma tela la, dai você vai na haba VIDEO, e ativa la... so isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×