Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
thi_nit

dvd-rw sony

Recommended Posts

Ola amigos

bem, estou com o seguinte problema. comprei um gravador de dvd sony dual layer e o pus numa ABIT VA-20...o problema é..no setup da placa o drive é reconhecido (se eu der o boot do micro pelo cd, ele funciona, tanto q instalei o win através dele)..só q quando o win (no caso uso o XP) é iniciado meu drive aparece la no gerenciador de dispositivos com um pontinho de exclamaçao amarelo e não funciona...já tentei de tudo!! reinstalar o win, atualizar firmware do dvd, bios da maquina... e nada desse fdmae funcionar!!! já não sei mais o q fazer..pelo amor de Deus, se alguem souber me ajudeeee!! pois já acabou a garantia, não posso nem trocá-lo!!!!

modelo é SONY DRU 820A..na hr q tento instalá-lo no win da erro codigo 10..é brabo

se alguem puder ajudar

obrigado pela atençao

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×