Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
V.I.R.U.S

URGENTE! Windows XP Não inicia.....

Recommended Posts

Olá Pessoal...

Sou Programador ... e uso meu PC pra trabalhar ontem eu estava usando o PC normalmente

e depois desliguei mais tarde fui ligar ele não ligava mais.....

Ele começa a carregar o Windows ai ele mostra um tela Azul escrito varias coisas

mas nem da tempo de ler .... fica reiniciando ...

Já tentei restaurar o sistema mas ele da o mesmo erro, não da para usar nunhum recurso

do windows.....

por favor me AJUDEM!!!

obs: tenho no PC software que estou desenvolvendo e não posso perdelos.....

o que eu faço?????? :unsure:

GRATO DESDE já.......

abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando estiver iniciando aperta o F8 e desabilita reinicialização automática.

Reinicia de novo que vai aparecer a tela com a mensagem de erro ( acho que é hardware).

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá .. primeiramente muito obrigado pela Atenção!!!

    olha ai vai minha configuração....

    -AMD Athlon 64 - 3000+Mhz

    -512 RAM, 120 HD,

    -GeForce MX 4000,

    -1 placa de LAN (OFF),

    -Gravador de DVD-R/W

    Tudo OFF!!!

    O hardware dele esta tudo certo, e Windows mesmo que esta com pal

    Vou tentar tentar desabilitar a Reinicialização automatica mas acho que

    ele nem vai reponder....

    Caso der certo eu retorno pra vocês com o que a tela vai mostrar...

    aí valeu ....irei retornar....

    ABRAÇO.... :wacko:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O meu estava do mesmo jeito.

    Dei um CMOS na placa mãe e voltou tudo ao normal.

    Se você não souber o que é isso, dê uma olhada no manual da placa mãe porque lá ta tudo explicado.

    Sorte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • aí pessoal Desabilitei a reinicialização Automatica e consegui ler a tela ....

    Lá vai....

    -----------------------------------------------------------------------------------------------------------------------------

    Erro: UNMOUNTABLE_BOOT_VOLUME

    Certifique-se de que qualquer novo item de hardware ou Software esta

    corretamente instalado.

    Se a instalação for nova, peça ao fabricante do hardware ou software as atualiza~çao do windows 2000

    ou o que você nessecitar.

    Se o problema perssistir, desative ou remova qualquer item de hardware ou software instalado

    recentemente.

    Desative as opções de memória BIOS, como cache ou Sobreamento........

    -----------------------------------------------------------------------------------------------------------------------------

    MAS EU não INSTALEI NADA NEM HARDWARE NEM SOFTWARE.......

    VOU TENTAR O CMOS......

    SE ALGUEM SOUBER COMO FAZ ISSO ME EXPLIQUE POR FAVOR...

    VOLTO AQUI AINDA MAIS TARDE PRA VER SE TEM COISA NOVA .....

    aí MOÇADA OBRIGADO!!!!!

    FWL ABRAÇO.... :looka:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    bom se voce não sabe como se aplica um CMOS, acho melhor você pedir ajuda a alguem experiente nisso, pois deve-se mexer na bateria da placa-mãe...

    apenas tirar e colocar de volta a bateria da placa-mãe. acho que é a bateria, não tenho certeza disso.

    mas é tipo aquelas baterias redondas.

    se voce quiser fazer sozinho, seria uma boa você olhar o manual da placa-mãe como disseram, ou dar uma pesquisada pelo forum

    abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Faça o seguinte:

    Dê boot no computador pelo drive de CD-ROM com o CD de instalação do Windows XP.

    Quando a tela Bem-vindo ao Programa de Instalação aparecer, pressione a tecla R para selecionar a opção de reparo.

    Digite a senha de administrador (caso a partição seja NTFS) e pressione Enter.

    No prompt de comando digite chkdsk /r e pressione Enter. Este comando localizará setores danificados e tentará recuperar dados.

    Em seguida digite novamente o comando chkdsk agora com opção /p (chkdsk /p). Este comando verificará o estado da mídia do disco.

    Digite o comando fixboot para corrigir problemas na tabela de partição.

    Por fim, digite o comando fixmbr para reescrever o setor de masterboot

    Digite exit para reiniciar o computador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Opa Beleza ???

    Para descarregar a CMOS:

    Veja no manual da placa mãe e localize o jumper "Clear CMOS", daí basta você tirar o jumper que esta conectado a dois de três pinos, você inverte a posição que estiver, deixa por dez segundos e retorna novamente como estava antes. Ao ligar o micro você entrará no setup e terá que configurar a hora, dia e mês.

    Outra coisa, seu micro ficará com a configuração de fabrica, ou seja, se você ou alguém fez alguma configuração para otimizar alguma coisa pelo setup, terá que fazer tudo de novo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • aí Moçada ....

    Já dei o boot pelo CD do Windows e tentei reparar mas o Sistema fala que

    Que tem um Setor inrreparavel.....

    então não da pra faz a reparação.... tentei também instalar o Windows por cima mas nada

    ele pede para formatar.....e eu ñao posso perder os arquivos que estão no HD....

    Sei que fui um besta de não ter um Backup mais fazer o que......

    já tentei o CMOS e vou tentar de novo .....

    Mas se não der certo eu não sei o que vou fazer se você tem mas alguma opção

    por favor me Ajudem....

    o que EU FAÇO??????????? :help:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    aí Moçada ....

    Já dei o boot pelo CD do Windows e tentei reparar mas o Sistema fala que

    Que tem um Setor inrreparavel.....

    então não da pra faz a reparação.... tentei também instalar o Windows por cima mas nada

    ele pede para formatar.....e eu ñao posso perder os arquivos que estão no HD....

    Sei que fui um besta de não ter um Backup mais fazer o que......

    já tentei o CMOS e vou tentar de novo .....

    Mas se não der certo eu não sei o que vou fazer se você tem mas alguma opção

    por favor me Ajudem....

    o que EU FAÇO??????????? :help:

    Provavelmente seu HD está danificado. Como você não pode perder os dados sugiro que vá na casa de um amigo e faça o Backup do que puder (colocando o HD como slave). Depois de feito seu Backup faça uma formatação física no seu HD com o DISK MANAGER do seu fabricante isolando, assim, os setores defeituosos (caso possua mesmo).

    Para fazer o download do DISK MANAGER do seu HD e os passos veja o link:

    https://www.clubedohardware.com.br/pagina/download_dados

    Se a formatação e recuperação de dados não resolver prepare-se para desembolsar :P

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • aí Obrigado pela ajuda de todos vocês....

    vou levar meu pc na casa de um amigo e fazer o backup,

    ai vou tenter reparar o meu HD ..... torção pra que de certo.....

    outra perguntinha vocês conhecem BESAVE????

    www.besave.com.br

    //obs.: retorno com o resultado do HD ...em bréve...

    Eu estou muito grato pela ajuda de vocês .....VALEU mesmo..

    Gotei muito do forum...

    se alguem precisar de alguma ajudinha que involva Programação (JAVA, C , DELPHI, SQL, etc...)

    manda Um mensagem... pra mim!!!!

    falou....até mais.....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • OLA PESSOAL !!!!

    Problema Resolvido...

    Como?: Coloquei o meu HD em outro PC e fiz um Backup

    Formatei, reparei osblocos danificados e

    Particionei..rsrsrsrs.... Instalei o windows de novo...

    A operação correu muito Bem ....

    Agradeço pela colaborção de todos ...

    Não sei o que eu faria sem O FoRUM Clube do Hardware....

    MUITO OBRIGADO mesmo....

    valeu ABRAÇO.....

    até mais...

    falou :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×