Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rilmobc@bol.com.br

ASUS TUV4X e Pentium III 1200Mhz

Recommended Posts

Boa tarde a todos, que porventura entrarem nesta tópico.

Eu comprei um processador Pentium III 1200Mhz Tualatim, coloquei numa placa-mãe ASUS TUV4X

mas ele não roda a 1200Mhz ele me dá a opção para mudar a frequência do processador

para tal frequência, mas quando ponho nesse valor eu reinicio o computador,e então só fica

apitando e não liga. Aí eu tenho que resetar a máquina entrar na BIOS

novamente colocar a frequência em 600Mhz aí ele abra o Windows XP, bastante lerdo.

Na BIOS ele tem a opção de colocar em 600Mhz, 900Mhz e 1200Mhz, somente em 600 ele liga

normal. Aí dentro do Windows, eu clico com botão direito em Propriedades de Meu

Computador na Aba Geral, está lá escrito Pentium III 1200Mhz, 601Mhz 512MB de memória.

A placa-mãe está configurada para ser mudada na própria BIOS dela, eu já tentei com DIP switches, não consegui, mas posso ter errado nas posições para colocá-los.

Configuração completa:

Processador Pentium III 1200Mhz Tualatin (rodando a 600mhz)

Plac-mãe ASUS TUV4X BIOS 1003

512MB de memória DIMM 133Mhz

Placa de Vídeo ATI Radeon 9100 AGP-4x

HD 80.0 GB Seagate

Disquete

Fonte VCOM 400 ou 450 Watts

Monitor LCD AOC 15"

Mouse optico

Placa de Rede 3Com 905tx

CD-Rom LG 52X

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×