Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
carlos jose

Placa nvidia 6200 conflito com o wmp

Recommended Posts

Tenho uma placa nvidia 6200 de 256/64, quando faço a instalação dos drivers desta placa eu não consigo abrir o MEDIA PLAYER, quando desistalo ai sim consigo roda os vídeos. o que faço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

###### isso não rolo comigo não... tenta puxar codecs...

recomendo o klcodec... abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

dando um up disfarçado ;/

acontece a mesma coisa comigo, já reinstalei drivers codecs e nada.

alguem sabe o que possa resolver? u,u

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma placa nvidia 6200 de 256/64, quando faço a instalação dos drivers desta placa eu não consigo abrir o MEDIA PLAYER, quando desistalo ai sim consigo roda os vídeos. o que faço.

já instalei o programa XP Codec Pack 2.0.4 e não resolve nada, mesmo assim ela trava.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pesquisei no forum e um usuario relatou que usandom driver mais antigo tudo voltou a normalidade, instalei ele e a dica procede.

pra quem quiser a versão do driver é a 81.98

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×