Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Iron_Maiden

ASUS P4S800D-X dando pau

Recommended Posts

"CMOS SETTINGS WRONG

CMOS DATE/TIME NOT SET

OVERCLOCKING FAILED! PLEASE ENTER SETUP TO RE-CONFIGURE YOUR SYSTEM

CPU FAN ERROR

PRESS F1 TO RUN SETUP

PRESS F2 TO LOAD DEFAULT VALUES AND CONTINUE"

Quando entra no windows diz que encontrou um novo hardware (não tem novo hardware). Me falaram que era a bateria que tinha ido pro saco, pois bem troquei a bateria e agora tem solução? Ou a placa mãe já era? Preciso de ajuda.

Minha confi é P4S800D-X + P4 1.7Ghz + 1024 RAM DDR + Radeon 9600 PRO

Compartilhar este post


Link para o post
Compartilhar em outros sites

tira a bateria da placa-mãe e liga o pc sem ela, aí desliga o pc, coloca a bateria de novo e ve se resolve, se não resolver, poe a bios na versaum q veio com a placa utilizando o cd, aí depois atualize para a ultima versão q tem no site da asus...

no pc da minha namorada eu fiz isso e resolveu, ela tem um p4 1.7ghz, asus p4s800d-x, 512mb ddr 400 e radeon 9600 pro :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×